
<!doctype html>
<html lang="en" class="no-js">
<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=0.96" />
	
	<meta property="og:url" content="http://publicaddress.net/legalbeagle/new-zealand-rockets-up-the-anti-corruption/" />
	<meta property="og:image" content="/static/img/publicaddress-logo.png?k=f677800a4b" />
	
	<link rel="alternate" type="application/rss+xml" title="Public Address RSS Feed" href="/all.rss" />
	<link rel="canonical" href="http://publicaddress.net/legalbeagle/new-zealand-rockets-up-the-anti-corruption/">
	<link rel="shortlink" href="http://pubadr.es/10690">

	<link rel="shortcut icon" type="image/png" href="/static/img/favicon.png?k=f677800a4b" />
	<link rel="apple-touch-icon" href="/static/img/apple-touch-icon.png?k=f677800a4b">

	<link href="/css/c.css?set=css&amp;v=1458522707000" rel="stylesheet" type="text/css" media="all"/>
	<link href="/css/c.css?set=css-layout&amp;v=1426454562000" rel="stylesheet" type="text/css" media="all"/>
	<link href="/css/c.css?set=css-handheld&amp;v=1426454562000" rel="stylesheet" type="text/css" media="handheld"/>
	<link href="/css/c.css?set=css-print&amp;v=1426454562000" rel="stylesheet" type="text/css" media="print"/>

	<!--[if lte IE 8 ]>
		<link href="/css/c.css?set=css-print-ie&amp;v=1426454562000" rel="stylesheet" type="text/css" media="print"/>
	<![endif]-->
	<!--[if IE 7 ]>
		<link href="/css/c.css?set=css-ie7&amp;v=1426454562000" rel="stylesheet" type="text/css" media="all"/>
	<![endif]-->
	<!--[if lt IE 7 ]>
		<script src="/static/js/dd_belatedpng.js"></script>
		<link href="/css/c.css?set=css-ie6&amp;v=1426454562000" rel="stylesheet" type="text/css" media="all"/>
		<script>
		  	DD_belatedPNG.fix('#logo, .dotted, .icon span, .video-thumb span');
		</script>
	<![endif]-->

	

	<title>New Zealand rockets up the anti-Corruption ratings: a non-Spinoff investigation &bull; Legal Beagle &bull; Public Address</title>

	<script type="text/javascript" src="/js/c.js?set=js&amp;v=1463520675000" ></script>

	
		<script src="/static/js/typekit.js?k=f677800a4b"></script>
	
	
	
	
		
			
		 
	
		 
	
		 
	
		 
	
		 
	
		 
	
		
			
		 
	
		 
	
		 
	
		 
	
		
			
		 
	
		 
	
		 
	
		 
	
		 
	
		 
	
		 
	
		 
	
		 
	
		 
	
		 
	
		 
	
		 
	
		 
	
	
	<link href="/global.css?mod=20170128101958" rel="stylesheet" type="text/css" media="all"/>
	
	
	<link href="/css/c.css?set=css-blog&amp;v=1426454562000" rel="stylesheet" type="text/css" media="all"/>
	
		<link rel="alternate" type="application/rss+xml" title="Legal Beagle RSS Feed" href="/legalbeagle/rss/" />
		<link href="/legalbeagle.css?mod=20170127172713" rel="stylesheet" type="text/css" media="all"/>
		
		<meta name="author" content="Graeme Edgeler">
	 
	<script type="text/javascript">
		$('#currentPageLink').val(location.pathname);
		var baseUrl = "/system";
	</script>
	<script src="/static/system/js/forum.js?k=69a1def9e7" type="text/javascript"></script>

	
	<!-- START PublicAddress DFP -->
	<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
	</script>
	<script type='text/javascript'>
		// Set up the PA required content.
		var siteroot = "/";
		var csrf = "ym4LatxByseoZNIB";
		
		// Setup Google Ads
		GS_googleAddAdSenseService("ca-pub-3779115520653219");
		GS_googleEnableAllServices();
	</script>
	<script type="text/javascript" src="/js/c.js?set=js-header&amp;v=1426454562000"></script>
	
</head>

<body class=" ">
	<script type="text/javascript" src="/js/c.js?set=osdetect&amp;v=1426454562000" ></script>
	







	<div id="container" class="blog">
		<header id="title">
			<a id="logo" href="/">Public Address, a community of blogs</a>
			<div id="ad-leaderboard">
				<!-- PublicAddress_Big-Banner -->
				<script type='text/javascript'>
				GA_googleFillSlot("PublicAddress_Big-Banner");
				</script>
			</div>
			
		<a href="/legalbeagle/"><h1>Legal Beagle <em>by Graeme Edgeler</em></h1></a>
	
		</header>


	

	






<div id="main" class="tk hfeed">
	


<article class="hentry legalbeagle" id="post10690">
	<header>
		<div class="meta">
			<time datetime="2017-01-27T18:00:00+1300" class="published updated" pubdate>18:00 Jan 27, 2017</time>
			
			
				
				
						
					
				
						<a class="icon comments" href="/legalbeagle/new-zealand-rockets-up-the-anti-corruption/#comments" title="6 responses">6</a>
					
			
		</div>
		<h3 class="entry-title"><a href="/legalbeagle/new-zealand-rockets-up-the-anti-corruption/">New Zealand rockets up the anti-Corruption ratings: a non-Spinoff investigation</a></h3>
		
	</header>

	

	
		
	
	
	
	
	
	<div class="entry-content prettify">
		
				
				
					<p>New Zealand is again atop the <a href="http://www.transparency.org/news/feature/corruption_perceptions_index_2016" target="_blank">Transparency International list of countries with the lowest perceived corruption</a>.</p>
<p>With an index score of 90 out of a possible 100, the perception of non-corruption has also increased (last year, when New Zealand ranked forth, with a lowly 88). It’s not that the rest of the world is getting worse, New Zealand's apparently getting better. What is New Zealand doing right? I decided to investigate.</p>
<p>The Transparency International Survey of Corruption perceptions takes data from a range of international surveys that, in part, have questions on corruption. There are thirteen in all, including The African Development Bank Governance Ratings, the Economist Intelligence Unit Country Risk Ratings and World Justice Project Rule of Law Index. Corruption is a factor in governance, in economic risk, and in the rule of law, so Transparency International takes the data from the corruption parts of those rankings, and brings that together in one place.</p>
<p>New Zealand features in seven of the thirteen reports (Transparency International will give a country a rating if it features in at least three). Transparency International takes the information it gets from each of those surveys, turns that into a score out of 100, and then averages those scores to determine each country’s score.</p>
<p>So, how did New Zealand’s average score increase so drastically, up from a paltry 88, to a stellar 90?</p>
<p>Let’s look at each of the reports.</p>
<p>In the World Economic Forum Executive Opinion Survey (which surveys business executives), our corruption score fell from 92 to 90. That’s not good.</p>
					
						
						<div class="premium-rectangle-ad">
						<script type='text/javascript'>
						GA_googleFillSlot("PublicAddress_Premium-Rectangle");
						</script>
						</div>
					
				
					<p>According to the IMD World Competitiveness Yearbook, a survey of business executives by IMD Business School in Switzerland, New Zealand’s corruption score increased from 93 to 95. That’s the two point increase we need to find, but all it does is cancel out the fall caused by the presumably different business executives that the World Economic Forum used.</p>
<p>In the Global Insight Country Risk Ratings, an assessment by in-country specialists who are part of the consulting firm IHS (now IHS Markit), New Zealand’s corruption score was unchanged: 83 in both 2014 and 2015.</p>
<p>New Zealand was up two points in the Economist Intelligence Unit’s Country Risk Ratings (which uses the experts in the Research Arm of the Economist to construct rankings), going from 88 to 90.</p>
<p>Unfortunately, New Zealand was down in its corruption rating in World Justice Project’s Rule of Law index, dropping from 83 to 79.</p>
<p>And New Zealand was down by five points in its corruption score according to score of risk analysis company Political Risk Services’ International Country Risk Guide, falling from 98 points to 93.</p>
<p>How then did New Zealand’s score increase? If you’ve been counting along, that’s only six reports, and New Zealand featured in seven. In the Bertelsmann Foundation’s Sustainable Governance Indicators report, New Zealand’s corruption score increased from 81 to 99. This is the sole reason for New Zealand’s index score increased.</p>
<p>How did the Bertelsmann Foundation arrive at its conclusions? Transparency International describes it in the following way:</p>
<blockquote>
<p>The Sustainable Governance Indicators (SGI) examine governance and policymaking in all OECD and EU member states in order to evaluate each country's need for, and ability to carry out, reform.</p>
<p>The indicators are calculated using quantitative data from international organisations and then supplemented by qualitative assessments from recognised country experts.&nbsp;</p>
</blockquote>
					
				
					<p>What changed between 2015 and 2016 that accounts for the upgrade? The people who prepare the Bertelsmann Foundation’s report have offered their own insights:</p>
<blockquote>
<p>New Zealand is one of the least corrupt countries in the world. Prevention of corruption is strongly safeguarded by such independent institutions as the auditor general and the Office of the Ombudsman. In addition, New Zealand has ratified all relevant international anti-bribery conventions of the OECD and the United Nations. All available indices confirm that New Zealand scores particularly high regarding corruption prevention, including in the private sector.</p>
</blockquote>
<p>This synopsis footnotes the <a href="https://freedomhouse.org/report/freedom-world/freedom-world-2015#.WIrc7xt97IV" target="_blank">Freedom House: Freedom in the World 2015 index</a>. And what did that report have to say about corruption in New Zealand:&nbsp;</p>
<blockquote>
<p><strong>C. Functioning of Government:</strong>&nbsp;12 / 12</p>
<p>New Zealand is one of the least corrupt countries in the world. It was ranked 2 out of 175 countries and territories surveyed in Transparency International’s 2014 Corruption Perceptions Index. However, scandals involving political donations from migrant Chinese businessmen have hurt the government’s image. In May 2014, Minister Maurice Williamson resigned amid allegations of intervention in a domestic violence case involving a Chinese businessman who had made political contributions. In another case, donations were made to the National Party by a Chinese firm, one of whose board members is the husband of the Justice Minister.</p>
</blockquote>
<p>So why, did Transparency International raise New Zealand’s anti-corruption score increase in 2016? According to the authors of the reports they relied on (and the authors of the reports they relied on) it’s because New Zealand was highly ranked on Transparency International rankings in 2014.</p>
					
				
					<p>Now that's funny, and points out a pretty big problem with all of these indexes (although at least the Transparency International index is not quite as ridiculous as the index that&nbsp;<a href="http://www.slate.com/articles/news_and_politics/politics/2017/01/the_bogus_claim_that_north_carolina_is_no_longer_a_democracy.html" target="_blank">suggested that North Carolina is no longer a democracy</a>). but it's not actually the reason.</p>
<p>The Bertelsmann Foundation is interested in sustainable governance, of which corruption is only a part of its assessment. Indeed, the data transparency international uses from their assessment&nbsp;<a href="http://www.sgi-network.org/2016/Democracy/Quality_of_Democracy/Rule_of_Law/Corruption_Prevention" target="_blank">comes from a single question</a>:</p>
<blockquote>
<p>To what extent are public officeholders prevented from abusing their position for private interests?</p>
</blockquote>
<p>The recognised country experts were told this question addresses:</p>
<blockquote>
<p>… how the state and society prevent public servants and politicians from accepting bribes by applying mechanisms to guarantee the integrity of officeholders: auditing of state spending; regulation of party financing; citizen and media access to information; accountability of officeholders (asset declarations, conflict of interest rules, codes of conduct); transparent public procurement systems; effective prosecution of corruption.</p>
</blockquote>
<p>Helpfully, the experts tasked with answering this question were warned:</p>
<blockquote>
<p>Note: Please be aware that the Corruption Perceptions Index (CPI) of Transparency International uses the data and information given in response to question D4.4 for their assessments. To avoid circularity of assessments, please do not base your evaluation on the CPI.</p>
</blockquote>
<p>They were asked to give a score from 1 to 10, with scores explained as following:</p>
<ul>
<li>A score of 9 or 10 signifies that “Legal, political and public integrity mechanisms effectively prevent public officeholders from abusing their positions.”</li>
<li>A score of 6-8 would show that “Most integrity mechanisms function effectively and provide disincentives for public officeholders willing to abuse their positions.”</li>
</ul>
<p>Quantitatively, this appears to be the source of the difference in New Zealand’s Transparency International index score between 2015 and 2016.</p>
					
				
					<p>So, presumably, that question saw New Zealand get a score of 8 in 2015 (which Transparency International converted to 81), and a 10 in 2016 (converted to 99)?</p>
<p>Actually, no. The Bertelsmann Foundation's assessor gave&nbsp;New Zealand a 10 in 2016, and a 10 in 2015, and a 10 in 2014. It's just that in 2016, this 10 was converted by Transparency International to a 99 on a 100-point scale, and in 2015, that 10 was considered to be worth 81 by Transparency International.</p>
<p>Transparency International explains how this works:</p>
<blockquote>
<p>Standardise data sources to a scale of 0-100 where a 0 equals the highest level of perceived corruption and 100 equals the lowest level of perceived corruption. This is done by subtracting the mean of the data set and dividing by the standard deviation and results in z-scores, which are then adjusted to have a mean of approximately 45 and a standard deviation of approximately 20 so that the data set fits the CPI’s 0-100 scale. The mean and standard deviation are taken from the 2012 scores, so that the rescaled scores can be compared over time against the baseline year.</p>
</blockquote>
<p>I know a number of people much better at statistics than me occasionally read and comment here, so I won't try to explain it. In the end, I doubt understanding the exact process will help. Although I suspect it gives lie to Transparency International's outline of the results as shocking because so many countries score below 50:</p>
<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="en" xml:lang="en">OUT NOW: Corruption Perceptions Index 2016. More than 2/3 of countries score below 50. Check it out here: <a href="https://t.co/V3UTLQOuDF">https://t.co/V3UTLQOuDF</a> <a href="https://twitter.com/hashtag/cpi2016?src=hash">#cpi2016</a> <a href="https://t.co/mM82LMcQ9w">pic.twitter.com/mM82LMcQ9w</a></p>
— Transparency Int'l (@anticorruption) <a href="https://twitter.com/anticorruption/status/824108411298213889">January 25, 2017</a></blockquote>
<script src="//platform.twitter.com/widgets.js" type="text/javascript">
</script>
<p>So what explains New Zealand's rise?</p>
					
				
					<p>In 2015, when New Zealand's Bertelsmann Foundation score of 10 was standardised as an 81, Denmark's score of 10 scaled to 97. Finland and Sweden, whom New Zealand beat on the Bertelsmann Foundation's measure&nbsp;(they received 9s) got scores of 91. The Netherland's score of 7 got scaled to 97 (oops). And Canada's 8 got them 81 like us.</p>
<p>Why did New Zealand rocket up Transparency International's Anti-Corruption ratings in 2016? And why did the Netherland's fall from fifth to ninth? <em>There were data entry errors in Transparency International's 2015 analysis</em>. Fix that mistake, and New Zealand's index score didn't go up from 88 to 90, it went down from 91 to 90. And New Zealand would have been first equal (relying on rounding) in both years.</p>
<p>Assuming, of course, there aren't more errors. And ignoring that these sorts of rankings are stupid anyway.</p>
					
				
			
	</div>

	
			


	<footer>
		<div class="meta">
			
				
						<a class="icon comments" href="/legalbeagle/new-zealand-rockets-up-the-anti-corruption/#comments">6 responses</a>
					
			
			<a class="icon reply" href="/legalbeagle/new-zealand-rockets-up-the-anti-corruption/reply/">Email</a>
			<a class="icon share" href="#">Share</a>

			<ul class="share-options">
				<li><input type="text" class="shortlink" value="http://pubadr.es/10690"/></li>
				<li><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://pubadr.es/10690" data-text="New Zealand rockets up the anti-Corruption ratings: a non-Spinoff investigation" data-count="none">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>
				<li class="facebook-like"><iframe src="http://www.facebook.com/plugins/like.php?href=http://publicaddress.net/legalbeagle/new-zealand-rockets-up-the-anti-corruption/&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;font=lucida+grande&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></li>
			</ul>
		</div>
	</footer>

		
	
	
	
</article>
	
		<div class="centred-tile">
	<div class="rectangle-ad">
		<!-- PublicAddress_Rectangle -->
		<script type='text/javascript'>
		GA_googleFillSlot("PublicAddress_Rectangle");
		</script>
	</div>
	<div class="textlink-ads">
		<!-- PublicAddress_Textlink_01 -->
		<script type='text/javascript'>
		GA_googleFillSlot("PublicAddress_Textlink_01");
		</script>
		<!-- PublicAddress_Textlink_02 -->
		<script type='text/javascript'>
		GA_googleFillSlot("PublicAddress_Textlink_02");
		</script>
		<!-- PublicAddress_Textlink_03 -->
		<script type='text/javascript'>
		GA_googleFillSlot("PublicAddress_Textlink_03");
		</script>
	</div>
</div>

		<!-- COMMENTS -->
		
	
		
		
			
		
		
		
			
		
		
				
			
		
		<h3 class="subheading">6 responses to this post</h3>
		
		
			
			
		
		<ul class="responses" id="comments">
			
					
						







<li id="post370112">
	<header class="response-meta">
		<p>
			
					<a href="/system/profile?id=218" class="response-author">Raymond A Francis</a>,
				
			<small>
				 
				<a href="/system/cafe/legal-beagle-new-zealand-rockets-up-the-anti/?p=370112#post370112" class="permalink"><time datetime="2017-01-27T20:06:53+1300" class="published updated" pubdate>20:06 Jan 27, 2017</time></a>
			</small>
			
			
		</p>

		<p class="user-links">
			
			
			
		</p>
	</header>

	<div class="avatar" style="background-image:url('http://www.gravatar.com/avatar.php?gravatar_id=c52bcc68d13721f676cadf75f1dd7ac9&amp;rating=PG&amp;size=56&amp;default=http%3A%2F%2Fpublicaddress.net%2Fstatic%2Fsystem%2Fimg%2Favatar.png&amp;border=')"></div>
	<div class="response-content">
		

		<p>Well it doesn&#039;t really matter which way you choose to dice the cake, NZ is near the top of the World rankings with regard to anti corruption which is good and the alternative view pushed by the &quot;Standard&quot; and Bomber is bollocks!<br />Hurrah, unicorns all round.</p>
	</div>
	<p class="response-options">
		<span class="author-meta">
			
				45' South &bull; 
			
			Since Nov 2006 &bull; 
			570 posts
		</span> 
		<a href="/system/cafe/legal-beagle-new-zealand-rockets-up-the-anti/post:370112/report/" class="flag">Report</a>
		
		
		

		<a href="#" rel="370112" class="icon reply sm-forum-reply-to">Reply</a>
	</p>
</li>

					
						







<li id="post370116">
	<header class="response-meta">
		<p>
			
					<a href="/system/profile?id=1509" class="response-author">linger</a>,
				
			<small>
				 
				<a href="/system/cafe/legal-beagle-new-zealand-rockets-up-the-anti/?p=370116#post370116" class="permalink"><time datetime="2017-01-27T21:31:23+1300" class="published updated" pubdate>21:31 Jan 27, 2017</time></a>
			</small>
			
			
		</p>

		<p class="user-links">
			
			
			
		</p>
	</header>

	<div class="avatar" style="background-image:url('http://www.gravatar.com/avatar.php?gravatar_id=7559293667263ff686ae2cc653ba7db7&amp;rating=PG&amp;size=56&amp;default=http%3A%2F%2Fpublicaddress.net%2Fstatic%2Fsystem%2Fimg%2Favatar.png&amp;border=')"></div>
	<div class="response-content">
		

		<p>Though rankings are relative measures only: even achieving a global &quot;least worst&quot; still equates on an absolute scale to &quot;could try harder&quot;.</p>
	</div>
	<p class="response-options">
		<span class="author-meta">
			
				Tokyo &bull; 
			
			Since Apr 2007 &bull; 
			1500 posts
		</span> 
		<a href="/system/cafe/legal-beagle-new-zealand-rockets-up-the-anti/post:370116/report/" class="flag">Report</a>
		
		
		

		<a href="#" rel="370116" class="icon reply sm-forum-reply-to">Reply</a>
	</p>
</li>

					
						







<li id="post370125">
	<header class="response-meta">
		<p>
			
					<a href="/system/profile?id=1062" class="response-author">Ian Dalziel</a>,
				
			<small>
				 
				<a href="/system/cafe/legal-beagle-new-zealand-rockets-up-the-anti/?p=370125#post370125" class="permalink"><time datetime="2017-01-28T08:23:18+1300" class="published updated" pubdate>08:23 Jan 28, 2017</time></a>
			</small>
			
			
		</p>

		<p class="user-links">
			
				
					<span id="x-protectfilter-1">Email</span><script type="text/javascript">/*<![CDATA[*/if (document.getElementById('x-protectfilter-1') != null) { document.getElementById('x-protectfilter-1').innerHTML=function(e){var r='';for(var i=198;i>=0;i-=2){r+=e.charAt(i);}return r;}('>waj/D<2lniWanm8ES>6\"\'luivaSmgeu Yniozcdi8\"n=EsTsuaHlgcz 2\"jlye3i\"z1lbaUD5 vnYaoIT FlyitaompEx\"4=rejlwtAictv H\">maofcV.8lSiYajm5gP@0dm2Dd6iRnAgXi0srewdueti<pTerlapKp8ad:BomtylgiIaWm9\"2=Tfce@rWhs Yav<V'); document.getElementById('x-protectfilter-1').removeAttribute('id'); }/*]]>*/</script>
				
			
			
			
		</p>
	</header>

	<div class="avatar" style="background-image:url('http://www.gravatar.com/avatar.php?gravatar_id=a4a64afa0fdf823375f10f7f408f0334&amp;rating=PG&amp;size=56&amp;default=http%3A%2F%2Fpublicaddress.net%2Fstatic%2Fsystem%2Fimg%2Favatar.png&amp;border=')"></div>
	<div class="response-content">
		

		<p>Thiel be right mate!<br />- it&#039;s the Kiwi way...</p>
	</div>
	<p class="response-options">
		<span class="author-meta">
			
				Christchurch &bull; 
			
			Since Dec 2006 &bull; 
			7068 posts
		</span> 
		<a href="/system/cafe/legal-beagle-new-zealand-rockets-up-the-anti/post:370125/report/" class="flag">Report</a>
		
		
		

		<a href="#" rel="370125" class="icon reply sm-forum-reply-to">Reply</a>
	</p>
</li>

					
						







<li id="post370126">
	<header class="response-meta">
		<p>
			
					<a href="/system/profile?id=1433" class="response-author">andin</a>,
				
			<small>
				 
				<a href="/system/cafe/legal-beagle-new-zealand-rockets-up-the-anti/?p=370126#post370126" class="permalink"><time datetime="2017-01-28T08:34:00+1300" class="published updated" pubdate>08:34 Jan 28, 2017</time></a>
			</small>
			
			
		</p>

		<p class="user-links">
			
			
			
		</p>
	</header>

	<div class="avatar" style="background-image:url('http://www.gravatar.com/avatar.php?gravatar_id=ca20b166973f38c95d9c2821adc883da&amp;rating=PG&amp;size=56&amp;default=http%3A%2F%2Fpublicaddress.net%2Fstatic%2Fsystem%2Fimg%2Favatar.png&amp;border=')"></div>
	<div class="response-content">
		

		<blockquote><p>these sorts of rankings are stupid anyway</p></blockquote><p>very good analysis from the laymans point of view ie me.<br />All I heard was a mild bit of nationalistic horn blowing and once over,  really lightly, in MSM and then it disappeared. Which I guess is all, they decided, the general readership needed or wanted to know.Now back to sports news</p>
	</div>
	<p class="response-options">
		<span class="author-meta">
			
				raglan &bull; 
			
			Since Mar 2007 &bull; 
			1580 posts
		</span> 
		<a href="/system/cafe/legal-beagle-new-zealand-rockets-up-the-anti/post:370126/report/" class="flag">Report</a>
		
		
		

		<a href="#" rel="370126" class="icon reply sm-forum-reply-to">Reply</a>
	</p>
</li>

					
						







<li id="post370127">
	<header class="response-meta">
		<p>
			
					<a href="/system/profile?id=1191" class="response-author">Joe Wylie</a>,
				
			<small>
				 
				<a href="/system/cafe/legal-beagle-new-zealand-rockets-up-the-anti/?p=370127#post370127" class="permalink"><time datetime="2017-01-28T08:36:06+1300" class="published updated" pubdate>08:36 Jan 28, 2017</time></a>
			</small>
			
			
		</p>

		<p class="user-links">
			
			
			
		</p>
	</header>

	<div class="avatar" style="background-image:url('http://www.gravatar.com/avatar.php?gravatar_id=a1336e7b668f0a0782b8c6aa61f04865&amp;rating=PG&amp;size=56&amp;default=http%3A%2F%2Fpublicaddress.net%2Fstatic%2Fsystem%2Fimg%2Favatar.png&amp;border=')"></div>
	<div class="response-content">
		

		<p><a href="http://www.stuff.co.nz/business/88818793/cera-staff-running-own-property-business-on-the-side" target="_blank">There is no corruption in New Zealand<br />We can all keep perfectly calm...</a></p>
	</div>
	<p class="response-options">
		<span class="author-meta">
			
				flat earth &bull; 
			
			Since Jan 2007 &bull; 
			4389 posts
		</span> 
		<a href="/system/cafe/legal-beagle-new-zealand-rockets-up-the-anti/post:370127/report/" class="flag">Report</a>
		
		
		

		<a href="#" rel="370127" class="icon reply sm-forum-reply-to">Reply</a>
	</p>
</li>

					
						







<li id="post370129">
	<header class="response-meta">
		<p>
			
					<a href="/system/profile?id=996" class="response-author">simon g</a>,
				
			<small>
				
					
					
					in reply to <a href="/system/cafe/legal-beagle-new-zealand-rockets-up-the-anti/?p=370112#post370112" class="reply-to">Raymond A Francis,</a>
				 
				<a href="/system/cafe/legal-beagle-new-zealand-rockets-up-the-anti/?p=370129#post370129" class="permalink"><time datetime="2017-01-28T12:22:47+1300" class="published updated" pubdate>12:22 Jan 28, 2017</time></a>
			</small>
			
			
		</p>

		<p class="user-links">
			
			
			
		</p>
	</header>

	<div class="avatar" style="background-image:url('http://www.gravatar.com/avatar.php?gravatar_id=cba19923be78611199fda456ab7703ae&amp;rating=PG&amp;size=56&amp;default=http%3A%2F%2Fpublicaddress.net%2Fstatic%2Fsystem%2Fimg%2Favatar.png&amp;border=')"></div>
	<div class="response-content">
		

		<blockquote><p>NZ is near the top of the World rankings with regard to anti corruption which is good and the alternative view pushed by the “Standard” and Bomber is bollocks!</p></blockquote><p>The opinions of fringe bloggers don’t mean much at all. The views of the leader of the opposition matter a good deal more. </p><p>And when that opposition party was National, and its leader was Don Brash, they called Helen Clark’s government “corrupt” (not implied it, but explicitly said it). When it was pointed out that NZ was top of the very same world rankings (and it was) they said “oops, our bad” … well no, of course they didn’t, they just said “corrupt” again. (“Alternative facts” didn’t begin with Trump).</p><p>So, apples with apples, please. </p><p>(Edit: just one example among many) – <a href="https://web.archive.org/web/20070510021623/http://www.national.org.nz/Article.aspx?ArticleID=7645" target="_blank">https://web.archive.org/web/20070510021623/http://www.national.org.nz/Article.aspx?ArticleID=7645</a></p><p>&quot;... the most corrupt government in NZ history&quot;</p>
	</div>
	<p class="response-options">
		<span class="author-meta">
			
				Auckland &bull; 
			
			Since Nov 2006 &bull; 
			1072 posts
		</span> 
		<a href="/system/cafe/legal-beagle-new-zealand-rockets-up-the-anti/post:370129/report/" class="flag">Report</a>
		
		
		

		<a href="#" rel="370129" class="icon reply sm-forum-reply-to">Reply</a>
	</p>
</li>

					
				
		</ul>
		<footer>
			
					
					

					
<div class="comment-form" id="forum-reply-4945">
	<h2 id="forum-reply">Post your response&hellip;</h2>
	
			
					
				
			

<form method="post" action="/user/login.do" id="login_form" class="form form-box form-inline" onsubmit="if( $('#nextUrlLarge').val() == '' ) { $('#nextUrlLarge').val(location.pathname + location.search); }"><input type="hidden" name="__csrf" value="ym4LatxByseoZNIB" />
	
	<p><em>Please sign in using your Public Address credentials&hellip;</em></p>
	<input type="hidden" name="next" id="nextUrlLarge" value="/system/cafe/legal-beagle-new-zealand-rockets-up-the-anti/#forum-reply-4945" />
	<fieldset>
		<legend>Login</legend>
		<div class="row">
			<label for="form-username" class="left">Username</label>
			<input type="text" name="username" id="form-username" class="field" size="20" value="" />
		</div>
		<div class="row">
			<label for="form-password" class="left">Password</label>
			<input type="password" name="password" class="field password-field" id="form-password" size="20" />
		</div>
		<div class="row remember-me">
			<label for="form-remember" class="checkbox_label">
				<input type="checkbox" name="remember" id="form-remember" class="checkbox" value="true" /> 
				Remember me
			</label>
		</div>
		<div class="buttons">
			<input type="submit" value="Sign In" class="button" />
		</div>
	</fieldset>
</form>

<p>You may also <a href="/user/register">create an account</a> or <a href="/user/forgotten">retrieve your password</a>.</p>

		
</div>
<div id="post-preview" class="response-content"></div>

			
					<script type="text/javascript">
						var topicId = 4945;
						initTopic();
					</script>
				
		</footer>
					
	

	
</div>




		<aside id="centre" class="tk">
			<h1 class="hidden">Navigation</h1>
			
			
	
		<section id="login">
			
					<h2 class="hidden">Sign In</h2>
					<!-- <p class="error">Sorry, those login details are incorrect. Please try again.</p> -->
					
					<form method="post" action="/user/login.do" class="login-form" onsubmit="$('#nextUrl').val(location.pathname + location.search);"><input type="hidden" name="__csrf" value="ym4LatxByseoZNIB" />
						<input type="hidden" name="next" id="nextUrl" value="" />
						<fieldset>
							<div class="row">
								<label for="username" class="tk-ad">Username</label>
								<input type="text" name="username" id="username" class="field" value="" />
							</div>
							<div class="row">
								<label for="password" class="tk-ad">Password</label>
								<input type="password" name="password" id="password" class="field password-field" value="" />
							</div>
							<div class="buttons">
								<label for="remember" class="checkbox-label"><input type="checkbox" name="remember" id="remember" value="true" /> Remember Me</label>
								<input type="submit" value="Sign In" class="button"/>
								<p class="forgotten"><a href="/user/register">Sign up</a> &bull; <a href="/user/forgotten">Forgotten password?</a></p>
							</div>
						</fieldset>
					</form>
				
		</section>
	

	
		<section>
			<h2>Recent</h2>
			<nav class="recent slab">
				<ul>
					
						<li><a href="/legalbeagle/new-zealand-rockets-up-the-anti-corruption/">New Zealand rockets up the anti-Corruption ratings: a non-Spinoff investigation</a></li>
					
						<li><a href="/legalbeagle/three-strikes-five-years-on-now-with-accurate/">Three Strikes five years on! Now with accurate numbers!</a></li>
					
						<li><a href="/legalbeagle/retraction-three-strikes-five-years-on/">Retraction: Three Strikes Five Years On</a></li>
					
				</ul>
				<footer>
					<ul class="dotted">
						<li><a href="/legalbeagle/archive/">Legal Beagle Archive</a></li>
						<li><a href="/legalbeagle/rss/" class="icon rss">RSS Feed</a></li>
					</ul>
				</footer>
			</nav>
		</section>
	

		
			<nav id="blogs">
				<h2>Blogs</h2>
				<ul>
					
					
						
						<li><a href="/hardnews/" class="hardnews">Hard News</a></li>
					
						
						<li><a href="/cracker/" class="cracker">Cracker</a></li>
					
						
						<li><a href="/busytown/" class="busytown">Busytown</a></li>
					
						
						<li><a href="/fieldtheory/" class="fieldtheory">Field Theory</a></li>
					
						
						<li><a href="/onpoint/" class="onpoint">OnPoint</a></li>
					
						
						<li><a href="/southerly/" class="southerly">Southerly</a></li>
					
						
							</ul>
							<ul>
						
						<li class="selected"><a href="/legalbeagle/" class="legalbeagle">Legal Beagle</a></li>
					
						
						<li><a href="/up-front/" class="upfront">Up Front</a></li>
					
						
						<li><a href="/muse/" class="muse">Muse</a></li>
					
						
						<li><a href="/im:8577/" class="notesandqueries">Notes+Queries</a></li>
					
						
						<li><a href="/envirologue/" class="envirologue">Envirologue</a></li>
					
						
						<li><a href="/polity/" class="polity">Polity</a></li>
					
				</ul>
				<footer>
					<ul class="dotted">
						
							<li><a href="/speaker/" class="speaker">Speaker</a></li>
						
							<li><a href="/capture/" class="capture">Capture</a></li>
						
							<li><a href="/feed/" class="feed">Feed</a></li>
						
							<li><a href="/access/" class="access">Access</a></li>
						
							<li><a href="/great-new-zealand-argument/" class="gnza">Great New Zealand Argument</a></li>
						
					</ul>
				</footer>
				<div class="dotted">
					<ul>
						<li><a href="/system/">PA.System</a></li>
					</ul>
					<ul>
						<li><a href="/radio/">PA.Radio</a></li>
					</ul>
				</div>
			</nav>
			
			
				<section id="search">
					<h2>Search</h2>
					
					<form method="get" action="/search.do" id="searchform">
						<input type="text" name="q" id="searchfield" class="tk" value="" />
						<a href="#" id="searchsubmit">Go</a>
					</form>
				</section>
				
				<section id="donate">
					<a href="/hardnews/supporting-public-address/">Help sustain Public Address: <span>Donate today!</span></a>
				</section>
				
				<div class="adverts">
					<!-- PublicAddress_Tile -->
					<script type='text/javascript'>
					GA_googleFillSlot("PublicAddress_Tile");
					</script>
					
					<!-- PublicAddress_SkyScraper -->
					<script type='text/javascript'>
					GA_googleFillSlot("PublicAddress_SkyScraper");
					</script> 
	
					<section class="scoopads">
						<h4><a href="http://www.scoop.co.nz/about/advertising.html">Ads by Scoop</a></h4>
					</section>
				</div>

			
		</aside>
		
		<aside id="right" class="tk">
			
				
					
				
				<div class="adverts">
					<!-- PublicAddress_Mini-TowerA -->
					<script type='text/javascript'>
					GA_googleFillSlot("Ffunnell_Tile_A");
					</script>
				</div>
	
				
		<div class="group">
			<section>
				<h2>Links</h2>
				<nav>
					<ul>
		 				
							<li>
<a href="http://www.stephenfranks.co.nz/">Stephen Franks</a></li>
						
							<li>
<a href="http://www.laws179.co.nz/">Dean Knight</a></li>
						
							<li>
<a href="http://www.medialawjournal.co.nz/">Steven Price</a></li>
						
					</ul>
				</nav>
			</section>
		</div>
	
				
				




				
				<div class="adverts adverts-bottom">
					<!-- PublicAddress_Mini-TowerB -->
					<script type='text/javascript'>
					GA_googleFillSlot("Ffunnell_Tile_B");
					</script>
				</div>
			

			 
		</aside>

		 

		<footer id="footer">
			<p>&copy;2002-2017 Public Address, all rights reserved. <a href="/disclaimer-1/">Disclaimer</a>. <span class="cactuslab">Made by <a href="http://www.cactuslab.com/">Cactuslab</a>. Powered by <a href="http://www.supermodel.co.nz/">Supermodel</a>.</span></p>

			<p class="fonts">
				Fonts by <a href="http://typekit.com/colophons/wte6oca">Typekit</a> (<a href="#" id="typekitToggle">disable</a>)
				<span class="wide-view"><a href="#" id="layoutToggle">Show wide layout</a></span>
			</p>
			<form style="display:none;" action="/layout.do" method="post">
				<input type="hidden" name="next" id="layoutNext" value=""/>
			</form>
			<form style="display:none;" action="/typekit.do" method="post">
				<input type="hidden" name="next" id="typekitNext" value=""/>
			</form>
			
		</footer>
	</div>


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2010 Nielsen Online -->
<script type="text/javascript" src="//secure-nz.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "nz-publicaddress", content: "0", server: "secure-nz" };  var trac = nol_t(pvar);  trac.record().post(); </script> <noscript>  <div>  <img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-publicaddress&amp;cg=0&amp;cc=1&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

</body>
</html>