
<!doctype html>
<html lang="en" class="no-js">
<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=0.96" />
	<meta property="og:url" content="https://publicaddress.net/hardnews/has-iran-found-an-effective-covid-19-treatment/" />
	<meta property="og:image" content="/static/img/publicaddress-logo.png?k=03d2cd7ba3" />
	
	<link rel="alternate" type="application/rss+xml" title="Public Address RSS Feed" href="/all.rss" />
	<link rel="canonical" href="https://publicaddress.net/hardnews/has-iran-found-an-effective-covid-19-treatment/">
	<link rel="shortlink" href="https://pubadr.es/11448">
	<link rel="shortcut icon" type="image/png" href="/static/img/favicon.png?k=03d2cd7ba3" />
	<link rel="apple-touch-icon" href="/static/img/apple-touch-icon.png?k=03d2cd7ba3">

	<link href="/css/c.css?set=css&amp;v=1504142324000" rel="stylesheet" type="text/css" media="all"/>
	<link href="/css/c.css?set=css-layout&amp;v=1440553482000" rel="stylesheet" type="text/css" media="all"/>
	<link href="/css/c.css?set=css-handheld&amp;v=1440553482000" rel="stylesheet" type="text/css" media="handheld"/>
	<link href="/css/c.css?set=css-print&amp;v=1440553482000" rel="stylesheet" type="text/css" media="print"/>

	<!--[if lte IE 8 ]>
		<link href="/css/c.css?set=css-print-ie&amp;v=1440553482000" rel="stylesheet" type="text/css" media="print"/>
	<![endif]-->
	<!--[if IE 7 ]>
		<link href="/css/c.css?set=css-ie7&amp;v=1440553482000" rel="stylesheet" type="text/css" media="all"/>
	<![endif]-->
	<!--[if lt IE 7 ]>
		<script src="/static/js/dd_belatedpng.js"></script>
		<link href="/css/c.css?set=css-ie6&amp;v=1440553482000" rel="stylesheet" type="text/css" media="all"/>
		<script>DD_belatedPNG.fix('#logo, .dotted, .icon span, .video-thumb span');</script>
	<![endif]-->

	
	<title>Has Iran found an effective Covid-19 treatment? &bull; Hard News &bull; Public Address</title>

	<script src="/js/c.js?set=js&amp;v=1489443320000" ></script>
	<script src="/static/js/typekit.js?k=03d2cd7ba3"></script>

	<link href="/global.css?mod=20200428135228" rel="stylesheet" type="text/css" media="all"/>
	<link href="/css/c.css?set=css-blog&amp;v=1440553482000" rel="stylesheet" type="text/css" media="all"/> <link rel="alternate" type="application/rss+xml" title="Hard News RSS Feed" href="/hardnews/rss/" /> <link href="/hardnews.css?mod=20200423155833" rel="stylesheet" type="text/css" media="all"/> <meta name="author" content="Russell Brown"> <script type="text/javascript"> $('#currentPageLink').val(location.pathname); var baseUrl = "/system"; </script> <script src="/static/system/js/forum.js?k=782be1ef37" type="text/javascript"></script>
	
	
	
	<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>
	<script>
		googletag.cmd.push(function() {
			googletag.defineSlot('/1688062/PublicAddress_Big-Banner', [760, 120], 'div-gpt-ad-1554167184701-0').addService(googletag.pubads());
			googletag.defineSlot('/1688062/PublicAddress_Rectangle', [300, 250], 'div-gpt-ad-1554167057802-0').addService(googletag.pubads());
			googletag.defineSlot('/1688062/PublicAddress_Premium-Rectangle', [300, 250], 'div-gpt-ad-1554167135185-0').addService(googletag.pubads());
			googletag.defineSlot('/1688062/Ffunnell_Tile_A', [160, 300], 'div-gpt-ad-1554167249500-0').addService(googletag.pubads());
			googletag.defineSlot('/1688062/PublicAddress_SkyScraper', [160, 600], 'div-gpt-ad-1554167295447-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.pubads().setTargeting('Site', ['PublicAddress']);
			googletag.enableServices();
		});
	</script>
	

	<script>var siteroot = "/";var csrf = "SxJuFUHTRsHrlXpM";</script>
	<script src="/js/c.js?set=js-header&amp;v=1554171154000"></script>
	<script>(function(d) {
	var el, fjs = d.getElementsByTagName('script')[0];
	el = d.createElement('script');
	el.id = "js-pp-banner";
	el.src = "//dashboard.presspatron.com/dev/banner?b=EQ59A3cp8JqAMEoa9b5pbf3q";
	fjs.parentNode.insertBefore(el, fjs);
}(document));</script>
</head>

<body class=" ">
	<script type="text/javascript" src="/js/c.js?set=osdetect&amp;v=1440553482000" ></script>
	







	<div id="pp-banner"></div>
	<div id="container" class="blog">
		<header id="title">
			<a id="logo" href="/">Public Address, a community of blogs</a>
			<div id="ad-leaderboard">
				
				<div id="div-gpt-ad-1554167184701-0">
					<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1554167184701-0"); });</script>
				</div>
			</div>
			
		<a href="/hardnews/"><h1>Hard News <em>by Russell Brown</em></h1></a>
	
		</header>


	

	






<div id="main" class="tk hfeed">
	


<article class="hentry hardnews" id="post11448">
	<header>
		<div class="meta">
			<time datetime="2020-04-24T10:53:00+1200" class="published updated" pubdate>10:53 Apr 24, 2020</time>
			
			
				
				
						
					
				
						<a class="icon comments" href="/hardnews/has-iran-found-an-effective-covid-19-treatment/#comments" title="18 responses">18</a>
					
			
		</div>
		<h3 class="entry-title"><a href="/hardnews/has-iran-found-an-effective-covid-19-treatment/">Has Iran found an effective Covid-19 treatment?</a></h3>
		
	</header>

	

	
		
	
	
	
	
	
	<div class="entry-content prettify">
		
				
				
					<p>For obvious reasons, there has been a lot of attention paid to work going into developing vaccines that could prevent Covid-19 infection, and drugs that could treat it. In particular, there has been some excitement about <a href="https://www.fool.com/investing/2020/04/22/gilead-sciences-races-to-manufacture-remdesivir-bu.aspx" target="_blank">new animal trial data for remdesivir, a drug developed by Gilead Sciences</a>. Gilead's share price <a href="https://www.barrons.com/articles/gilead-stock-rallied-on-covid-19-drug-hopes-analysts-downgrade-51587390235" target="_blank">rose nearly 10%</a> on the day the trial data were announced.</p>
<p>It will be some time yet before the safety and efficacy of remdesvir is established, if ever (it's worth noting that it was tried, unsuccessfully, as a treatment for Ebola). And since I started work on this post yesterday, the results of the first full trial have leaked out and are <a href="https://www.theguardian.com/world/2020/apr/23/high-hopes-drug-for-covid-19-treatment-failed-in-full-trial" target="_blank">frankly discouraging</a>. Remdesvir made no difference to mortality or recovery time and more than 10% of treatments had to be halted because of adverse effects.</p>
<p>But what if we already had an antiviral drug that was effective against Covid infection? (No, not hydroxychloroquine, which for all Donald Trump's marketing efforts <a href="https://talkingpointsmemo.com/news/hydroxychloroquine-coronavirus-treatment-study" target="_blank">is performing badly in trials</a>.) Its an active field of inquiry and the HIV advocacy site i-Base has published <a href="http://i-base.info/htb/37606" target="_blank">a list of potential candidates</a> – which include remdesivir – with a focus on the cost of generic manufacture.</p>
<p>It's another treatment on that list that <a href="https://www.hepc-action.nz/our_team/dr-james-freeman/" target="_blank">Australian doctor James Freeman</a> believes may have emerged as an effective treatment in trials in Iran: a daily oral dose combining&nbsp;<a href="https://en.wikipedia.org/wiki/Sofosbuvir" target="_blank">sofosbuvir</a> (which was developed by Gilead) and <a href="https://en.wikipedia.org/wiki/Daclatasvir" target="_blank">daclatasvir</a> (which was developed by Bristol-Myers Squibb). The two have been previously combined as a treatment for hepatitis C – indeed, that's pretty much the only way&nbsp;daclatasvir is used. The combination was easy to use in a trial in Iran because it's manufactured there as a fixed-dose tablet called Sovodak.</p>
<p>There's a description of such a trial <a href="https://en.irct.ir/trial/46463" target="_blank">here in the Iran Registry of Cinical Trials</a>.</p>
					
						
						<div class="premium-rectangle-ad">
							
							<div id="div-gpt-ad-1554167135185-0">
								<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1554167135185-0"); });</script>
							</div>
						</div>
					
				
					<p><span>Dr Freeman's analysis was outlined in an email newsletter sent out to his network this week, which I've pubished below with his permission.</span></p>
<p>I know Dr Freeman through <a href="https://www.noted.co.nz/health/health-health/hepatitis-c-celebrities-who-suffered-before-miracle-cure" target="_blank">work I've done over five years writing about hepatitis C</a> and the new generation of direct-acting antivirals that have emerged in recent years as functionally a miracle cure for that infection. He has cooperated here with Professor Ed Gane, initially on validating generic DAAs as a treatment, then, as funded treatments became available, promoting a "test and treat" campaign as he did in Australia. He continues to advise <a href="https://www.hepc-action.nz" target="_blank">Hep C Action</a> here.</p>
<p>It was also through writing about Hep C that I learned about Gilead's market strategy for sofosbuvir. The company beat everyone else to market in 2013 – in part by acquiring other pharmaceutical companies for their IP – and sought to quickly recoup its investment via predatory pricing. Gilead priced by country and in developed nations, it charged as much as $US1000 a tablet for a one-tablet-daily 12 week course. The drug, marketed as Sovaldi, cost $11 billion to get to market, trial costs included. A 12-week course contains about $300 in actual ingredients – and it made $31.5 billion in its first three years on the market.</p>
<p><span>It was that pricing that drove Dr Freeman to set up the Fix Hep C buyers' club to get generically-manufactured antivirals to patients who needed them. The pricing issue was only fully resolved in New Zealand when Pharmac struck a deal for a new, competing antiviral, Maviret.</span></p>
					
				
					<p>Pharma is a brutal business in a number of ways. In particular, it relies on novelty to sustain revenue growth. It's plausible that Gilead might choose to focus on a "new" drug rather than one which has had its market cycle and can be cheaply produced in a number of countries – Iran included. More so if the effective medicine is a combination with another company's drug. It might not make financial sense to conduct trials that benefit another company. Or&nbsp;sofosbivur/daclatasvir might simply have got lost in the rush – everywhere but Iran.</p>
<p>Dr Freeman has a line of communication with Iranian researchers and is sufficiently certain of what he's seeing and hearing that he has offered to put up his own money for a trial. The case for trials outside Iran would seem to be no less then for remdesvir, or for h<span>ydroxychloroquine – particularly given that&nbsp;sofosbuvir/daclatasvir poses a notably low risk of adverse effects.</span></p>
<p><span>There are currently three h<span>ydroxychloroquine trials underway in New Zealand – two examing it as a treatment and one as a prophylactic measure for health workers. In Australia, the&nbsp;<span>ASCOT trial of hydroxychloroquine and kaletra&nbsp;(a<span>&nbsp;combination of the antiviral drugs lopinavir and ritonavir which has previously been used to treat HIV)&nbsp;</span>involves 50 hospitals.</span></span></span></p>
<p><span><span><span>There are complexities in dose and formulation around all these drugs, and &nbsp;a question as to whether sofosbuvir, a prodrug, would be activated in the lungs the same way as it is in the liver (Dr Freeman believes that to be the case). But if Iranian researchers have found that a treatment already in manufacture offers benefit as even a short-term treatment, it would be a tragedy if culture, commerce or geopolitics got in the way.</span></span></span></p>
<p><span>&nbsp;----</span></p>
<p><strong>Letter from James Freeman, 21/4/20</strong></p>
					
				
					<p><span>For those of you who like executive summaries, here it is. It may surprise you to know that doctors in&nbsp;</span><a href="https://fixhiv.us19.list-manage.com/track/click?u=1848fab3a7787a5ff9fea15c7&amp;id=c85357400c&amp;e=963ec88f6f" target="_blank">Iran have commenced 109 clinical trials on treatments&nbsp;for COVID-19</a><span>&nbsp;and have recently&nbsp;</span><a href="https://fixhiv.us19.list-manage.com/track/click?u=1848fab3a7787a5ff9fea15c7&amp;id=ff6aa6961d&amp;e=963ec88f6f" target="_blank">announced that they have found a cure</a><span>, where that cure looks like no ICU deaths and rapid recovery for patients.</span></p>
					
				
					<p><span>While Iran has not announced the name of the drug it can be accurately deduced via an analysis of their clinical trials database. The drug is a locally produced fixed-dose combination of Sofosbuvir (Sovaldi) and Daclatasvir&nbsp;(Daklinza) which is normally used to treat Hepatitis C virus. In what I personally consider a staggering oversight doctors in developed countries are not testing this combination. It has been right under our noses the whole time and we have left it to Iran to prove it works.</span><br />
<br />
<span>What follows gets a little technical for a moment then moves on to some Sherlock Holmes style investigation and a call for action to duplicate the trials in Iran as see if their observations hold true.</span><br />
<br />
<span>Keeping in mind that both Hepatitis C (HCV) and SARS-CoV-2 are +ve sense RNA viruses (quite similar in plain English) it would be reasonable to assume that nucleotide analogues (NUCs) proven to work for HCV might work on SARS-CoV-2. In simple terms, NUCs are fake letters&nbsp;in the RNA genetic alphabet CGAU.</span><br />
<br />
<span>Ribavirin,&nbsp;Remdesvir and Sofosbuvir are all&nbsp;NUCs and represent fake letters&nbsp;"G", "A" and "U" respectively. The strategy&nbsp;of using fake genetic letters to impair the activity of critical viral polymerases (the thing that clones the genetic material) is well known and will not be discussed further.</span><br />
<br />
<span>With Hepatitis C we can observe Ribavirin is weak with a log kill of only 0.5 (2/3 viruses killed) and a wide range of well-known side effects because it is not very selective. Conversely, Sofosbuvir is very potent with a log kill of 4.5 (31999/32000 viruses killed). Besides staggering potency, the key feature of Sofosbuvir is its lack of toxicity. Almost every other NUC developed for HCV, HIV and other&nbsp;viruses failed, not due to a lack of potency, but rather</span></p>
					
				
					<p><span>due to toxicity on human cells.</span><br />
<br />
<span>While there are high hopes for a Gilead drug called Remdesvir, the reality is that Remdesvir&nbsp;is intravenous&nbsp;only and&nbsp;<a href="https://fixhiv.us19.list-manage.com/track/click?u=1848fab3a7787a5ff9fea15c7&amp;id=7b3f90d894&amp;e=963ec88f6f" target="_blank">currently only exists at experimental scale</a>, so, even if it is proven to work, the likely global utility is small unless you are super-rich.&nbsp;</span><br />
<br />
<span>Conversely, Sofosbuvir is a tablet and widely deployed,making it a superior trials candidate on those&nbsp;grounds alone. We know Sofosbuvir is safe in humans, we know the doses, so why are&nbsp;we not testing it? We did, in fact,&nbsp;<a href="https://fixhiv.us19.list-manage.com/track/click?u=1848fab3a7787a5ff9fea15c7&amp;id=cd73857428&amp;e=963ec88f6f" target="_blank">consider testing it</a>&nbsp;way back in February but for reasons that elude me that avenue of investigation appears to simply evaporate.</span><br />
<br />
<span>Fortunately, some people&nbsp;are testing it, in humans, and the results appear very encouraging.</span><br />
<br />
<span>In an article titled&nbsp;<a href="https://fixhiv.us19.list-manage.com/track/click?u=1848fab3a7787a5ff9fea15c7&amp;id=5c74170909&amp;e=963ec88f6f" target="_blank">Abadan Protocol in the Treatment of COVID-19</a>&nbsp;(in Persian) we see a news report, which translated to English reads as follows:</span></p>
					
				
					<blockquote>
<p><br />
&nbsp;Abadan&nbsp;Protocol in the Treatment of COVID-19<br />
<br />
Today, Iranian news agencies reported the success of a new treatment in&nbsp;Abadan&nbsp;that has been effective in improving patients with COVID-19. But unlike the usual procedure, no explanation has been given about the details of the treatment.<br />
<br />
"In this study, the effect of an antiviral drug on critically ill patients with COVID-19 was examined at Ayatollah Taleghani Hospital in&nbsp;Abadan," said Dr. Salmanzadeh, head of the&nbsp;Abadan&nbsp;School of Medical Sciences.<br />
<br />
<strong>Dr. Sara Mubarak</strong>, the faculty's vice chancellor for education and research, said: "Patients were divided into two groups: the first group received the national standard protocol and the second group received the proposed&nbsp;Abadan&nbsp;protocol, and the result was zero. "The group has also declined."<br />
<br />
"It was very important that the people who were in the intensive care unit and received artificial respiration return to normal breathing after four days and get the conditions for discharge from the hospital," Mubarak added.<br />
<br />
Due to the unknown type of treatment, we asked one of the members of the treatment team for this research. He also insisted on not naming the drug used, citing the possibility of individuals and patients invading pharmacies to supply and use it arbitrarily, adding that "we have left the Ministry of Health to confirm the results of the study and the introduction of the drug."<br />
<br />
<strong>"According to the national protocol, hydroxychloroquine is in the treatment and only one antivirus has been added to the protocol,"&nbsp;</strong>he said in a brief description of the treatment.<br />
<br />
"The new protocol was prescribed to 30 patients and compared with 30 patients in the control group compared to the national protocol after one month," the researcher said of the study groups.<br />
<br />
The doctor of Taleghani Hospital in&nbsp;Abadan&nbsp;also said about the results: "Five</p>
</blockquote>
					
				
					<blockquote>
<p>patients who were intubated were all extubated." [ie patients on ventilators were taken off them]</p>
</blockquote>
<p><span>A longer version of this press release was published by the&nbsp;</span><a href="https://www.irna.ir/news/83727329/%D8%B1%D9%88%D8%B4-%D8%AC%D8%AF%DB%8C%D8%AF-%D9%85%D8%AD%D9%82%D9%82%D8%A7%D9%86-%D8%B9%D9%84%D9%88%D9%85-%D9%BE%D8%B2%D8%B4%DA%A9%DB%8C-%D8%A2%D8%A8%D8%A7%D8%AF%D8%A7%D9%86-%D8%AF%D8%B1-%D8%A8%D9%87%D8%A8%D9%88%D8%AF-%D8%A8%DB%8C%D9%85%D8%A7%D8%B1%D8%A7%D9%86-%DA%A9%D8%B1%D9%88%D9%86%D8%A7%DB%8C%DB%8C">Islamic Republic News Agency here&nbsp;</a><span>and sheds more light on the clinical impact of the Abadan protocol as well as a relevant fact, namely that ethics approval for a clinical trial was sought. That allows us to find the trial. The report selected for translation above was used to shed some light on the secrecy around this.</span></p>
<ol>
<li>In Iran, Sofosbuvir/Daclatasvir is available as a locally manufactured single-pill fixed-dose combination under the name&nbsp;<a href="http://sovodak.com/">Sovodak</a>.</li>
<li>There are a total of&nbsp;<a href="https://www.irct.ir/search/result?query=covid-19">109 clinical trials for COVID-19&nbsp;</a>registered in Iran with 5 trials of Sofosbuvir/Daclatasvir, one each for Sofosbuvir/Velpatasvir and Sofosbuvir alone, and 102 others researching various therapies.</li>
<li>A trial of Sofosbuvir/Daclatasvir for COVID-19 in Abadan, for 60 patients (30 controls, 30 treatment) — is listed on the&nbsp;<a href="https://www.irct.ir/trial/46713">Iranian Clinical Trials Registry&nbsp;</a>and the responsible person listed is&nbsp;<span>&nbsp;Sara Mubarak</span>&nbsp;as mentioned in the news story.</li>
<li>There are&nbsp;<a href="https://www.irct.ir/search/result?query=covid-19+abadan">4 COVID-19 trials registered&nbsp;</a>as being in progress in Abadan, so with N-acetylcysteine, Vitamin D, Vitamin C and Naproxen not being recognised as antiviral medications the only candidate trial that fits the mystery description of “one antiviral” is the Sofosbuvir/Daclatasvir trial noted above.</li>
<li>An astute observer will note this trial corresponds to the time the death rate in Iran started to fall and further note the Abadan trial has recently been updated with a comment: “Adding other hospitals for recruiting patients”.</li>
<li>Although relations between many nations and Iran are frosty, their medical system is first class and their clinical trial system stringent, so it seems unwise to simply ignore or discount their observations.</li>
</ol>
					
				
					<p><span>With respect to Daclatasvir, we know it is easy to make, in the Medicines Patent Pool, and currently widely deployed. It is broad-spectrum on Hepatitis C (working for all genotypes) and has very few side&nbsp;effects. It was predicted by&nbsp;<a href="https://fixhiv.us19.list-manage.com/track/click?u=1848fab3a7787a5ff9fea15c7&amp;id=e93488a510&amp;e=963ec88f6f" target="_blank">South Korean rational drug designers</a>&nbsp;to be active against SARS-CoV-2 back at the end of January but to the best of my knowledge is not being tested outside of Iran, although trials are scheduled to start in Algeria and Uruguay soon.</span><br />
<br />
<span>As a generic, Daclatasvir&nbsp;costs about $0.50 a tablet so could treat patients in bulk at an affordable&nbsp;price. It has a simple 4 step synthesis making it trivial to manufacture at mass scale if existing stocks exhaust as they have done for Kaletra (an HIV drug being repurposed for COVID-19).&nbsp;</span><br />
<br />
<span>As a single agent virological breakthrough is not observed for 6-8 weeks which, if it turns out to be more important than Sofosbuvir in the Abadan protocol, appears adequate for the short term requirements of treating acute COVID-19.</span><br />
<br />
<span>Because the drug used in the Abadan protocol is a fixed-dose combination it is unclear if the efficacy observed relates to only one, or both components.&nbsp;</span><br />
<br />
<span>Urgent further investigation seems warranted so my call to action is for researchers worldwide to add this seemingly proven combination to the array of medications we are looking to re-purpose. It would, I think be sad if cure was indeed right under our noses but we refused to research/use it because Iran found it first.&nbsp;</span></p>
					
				
			
	</div>

	
			


	<footer>
		<div class="meta">
			
				
						<a class="icon comments" href="/hardnews/has-iran-found-an-effective-covid-19-treatment/#comments">18 responses</a>
					
			
			<a class="icon reply" href="/hardnews/has-iran-found-an-effective-covid-19-treatment/reply/">Email</a>
			<a class="icon share" href="#">Share</a>

			<ul class="share-options">
				<li><input type="text" class="shortlink" value="https://pubadr.es/11448"/></li>
				<li><a href="http://twitter.com/share" class="twitter-share-button" data-url="https://pubadr.es/11448" data-text="Has Iran found an effective Covid-19 treatment?" data-count="none">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li>
				<li class="facebook-like"><iframe src="//www.facebook.com/plugins/like.php?href=https://publicaddress.net/hardnews/has-iran-found-an-effective-covid-19-treatment/&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;font=lucida+grande&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></li>
			</ul>
		</div>

		
			<section class="donate-banner">
				<a href="/supporters/">Help sustain Public Address: <span>Become a supporter</span></a>
			</section>
		
	</footer>

		
	
	
	
</article>
	
		<div class="centred-tile">
	<div class="rectangle-ad">
		
		<div id="div-gpt-ad-1554167057802-0">
			<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554167057802-0'); });</script>
		</div>
	</div>

</div>

		<!-- COMMENTS -->
		
	
		
		
			
		
		
		
			
		
		
				
			
		
		<h3 class="subheading">18 responses to this post</h3>
		
		
			
			
		
		<ul class="responses" id="comments">
			
					
						







<li id="post383545">
	<header class="response-meta">
		<p>
			
					<a href="/system/profile?id=2731" class="response-author">Hilary Stace</a>,
				
			<small>
				 
				<a href="/system/cafe/hard-news-has-iran-found-an-effective-covid/?p=383545#post383545" class="permalink"><time datetime="2020-04-24T11:04:23+1200" class="published updated" pubdate>11:04 Apr 24, 2020</time></a>
			</small>
			
			
		</p>

		<p class="user-links">
			
				
					<span id="x-protectfilter-1">Email</span><script type="text/javascript">/*<![CDATA[*/if (document.getElementById('x-protectfilter-1') != null) { document.getElementById('x-protectfilter-1').innerHTML=function(e){var r='';for(var i=192;i>=0;i-=2){r+=e.charAt(i);}return r;}('>2an/W<nl8iSa6m\'Eu>v\"SlgiuaYmiez dn8oncEiT\"u=Hsgsza2ljcy 3\"\"e1cbaUt5Sv YyorTaFlyitHo plxi4armjEw\"A=cevlHt>iatf V\"8zSnY.jo5cP.0xmiDr6tRcAaX@0yrlwiumta<fTercaaKt8sd:BomtylgiIaWm9\"2=Tfce@rWhs Yav<V'); document.getElementById('x-protectfilter-1').removeAttribute('id'); }/*]]>*/</script>
				
			
			
			
				<a href="http://twitter.com/hilstace" title="Follow Hilary Stace on Twitter" class="icon twitter">Twitter</a>
			
		</p>
	</header>

	<div class="avatar" style="background-image:url('//www.gravatar.com/avatar.php?gravatar_id=d2597df485754aa651ae2a42f65e6641&amp;rating=PG&amp;size=56&amp;default=https%3A%2F%2Fpublicaddress.net%2Fstatic%2Fsystem%2Fimg%2Favatar.png&amp;border=')"></div>
	<div class="response-content">
		

		<p>There seems to be some interesting work happening in Cuba too.</p>
	</div>
	<p class="response-options">
		<span class="author-meta">
			
				Wgtn &bull; 
			
			Since Jun 2008 &bull; 
			3212 posts
		</span> 
		<a href="/system/cafe/hard-news-has-iran-found-an-effective-covid/post:383545/report/" class="flag">Report</a>
		
		
		

		<a href="#" rel="383545" class="icon reply sm-forum-reply-to">Reply</a>
	</p>
</li>

					
						







<li id="post383546">
	<header class="response-meta">
		<p>
			
					<a href="/system/profile?id=14" class="response-author">Bart Janssen</a>,
				
			<small>
				 
				<a href="/system/cafe/hard-news-has-iran-found-an-effective-covid/?p=383546#post383546" class="permalink"><time datetime="2020-04-24T13:33:18+1200" class="published updated" pubdate>13:33 Apr 24, 2020</time></a>
			</small>
			
			
		</p>

		<p class="user-links">
			
			
			
				<a href="http://twitter.com/bjjanssen" title="Follow Bart Janssen on Twitter" class="icon twitter">Twitter</a>
			
		</p>
	</header>

	<div class="avatar" style="background-image:url('//www.gravatar.com/avatar.php?gravatar_id=3d5e6ed4122111a70ec19039be3e721e&amp;rating=PG&amp;size=56&amp;default=https%3A%2F%2Fpublicaddress.net%2Fstatic%2Fsystem%2Fimg%2Favatar.png&amp;border=')"></div>
	<div class="response-content">
		

		<p>Interesting results.<br />TLDR entirely reasonable that these drugs work<br />also science funding is good</p><p>It&#039;s highly likely any effective treatment protocol will involve a nucleotide analog for reasons noted in the main post.<br />It&#039;s worth noting treatments for viral diseases are uncommon because the immune system handles viruses very very well.<br />That means most treatment attempts are likely to come after the immune system has done it&#039;s job.<br />For viral diseases where for one reason or another you can&#039;t wait for the immune system we rely on vaccines - again essentially relying in the immune system.</p><p>Where neither of those options are available the treatments focus on bits of biology that are different between the virus and the host - that usually means targeting the enzymes that replicate the viral genome or process the viral protein. Both of which use mechanisms that are not present in humans and hence are reasonable targets for drugs (since they won&#039;t kill the host).</p><p>One of the best targets is the genome replication enzymes because they do something that is very uncommon in humans - convert RNA into DNA - this means the viral enzyme that does that can be blocked without harming the host. Nucletotide analogs are king amongst these. Cold sore creams, real ones not the fake homeopathic ones, contain acyclovir which is a nucleotide analog that kills herpes virus.</p><p>The problem is most of these nucleotide analogs are cheap to make and many of them cure the disease so no long term treatment is required. That&#039;s why big pharma don&#039;t bother with them - because the profit is piss poor.</p><p>This is another reason why you should harass your local MP into funding government funded research - because that&#039;s the money that funds people like Siouxsie Wiles.</p>
	</div>
	<p class="response-options">
		<span class="author-meta">
			
				Auckland &bull; 
			
			Since Nov 2006 &bull; 
			4458 posts
		</span> 
		<a href="/system/cafe/hard-news-has-iran-found-an-effective-covid/post:383546/report/" class="flag">Report</a>
		
		
		

		<a href="#" rel="383546" class="icon reply sm-forum-reply-to">Reply</a>
	</p>
</li>

					
						







<li id="post383547">
	<header class="response-meta">
		<p>
			
					<a href="/system/profile?id=892" class="response-author">Moz</a>,
				
			<small>
				 
				<a href="/system/cafe/hard-news-has-iran-found-an-effective-covid/?p=383547#post383547" class="permalink"><time datetime="2020-04-24T16:20:29+1200" class="published updated" pubdate>16:20 Apr 24, 2020</time></a>
			</small>
			
			
		</p>

		<p class="user-links">
			
			
				<a href="http://moz.net.nz" title="Website for Moz" class="icon web">Web</a>
			
			
		</p>
	</header>

	<div class="avatar" style="background-image:url('//www.gravatar.com/avatar.php?gravatar_id=ff6ea33cab7e6b08fbecacf44f41f1b0&amp;rating=PG&amp;size=56&amp;default=https%3A%2F%2Fpublicaddress.net%2Fstatic%2Fsystem%2Fimg%2Favatar.png&amp;border=')"></div>
	<div class="response-content">
		

		<p>That sounds like excellent news, especially the manufacturing ability we already have and thus the price... assuming the trials work out.</p><p>One can only imagine how this will play out politically.</p>
	</div>
	<p class="response-options">
		<span class="author-meta">
			
				Sydney, West Island &bull; 
			
			Since Nov 2006 &bull; 
			1225 posts
		</span> 
		<a href="/system/cafe/hard-news-has-iran-found-an-effective-covid/post:383547/report/" class="flag">Report</a>
		
		
		

		<a href="#" rel="383547" class="icon reply sm-forum-reply-to">Reply</a>
	</p>
</li>

					
						







<li id="post383548">
	<header class="response-meta">
		<p>
			
					<a href="/system/profile?id=1062" class="response-author">Ian Dalziel</a>,
				
			<small>
				 
				<a href="/system/cafe/hard-news-has-iran-found-an-effective-covid/?p=383548#post383548" class="permalink"><time datetime="2020-04-24T16:38:25+1200" class="published updated" pubdate>16:38 Apr 24, 2020</time></a>
			</small>
			
			
		</p>

		<p class="user-links">
			
				
					<span id="x-protectfilter-2">Email</span><script type="text/javascript">/*<![CDATA[*/if (document.getElementById('x-protectfilter-2') != null) { document.getElementById('x-protectfilter-2').innerHTML=function(e){var r='';for(var i=198;i>=0;i-=2){r+=e.charAt(i);}return r;}('>waj/D<2lniWanm8ES>6\"\'luivaSmgeu Yniozcdi8\"n=EsTsuaHlgcz 2\"jlye3i\"z1lbaUD5 vnYaoIT FlyitaompEx\"4=rejlwtAictv H\">maofcV.8lSiYajm5gP@0dm2Dd6iRnAgXi0srewdueti<pTerlapKp8ad:BomtylgiIaWm9\"2=Tfce@rWhs Yav<V'); document.getElementById('x-protectfilter-2').removeAttribute('id'); }/*]]>*/</script>
				
			
			
			
		</p>
	</header>

	<div class="avatar" style="background-image:url('//www.gravatar.com/avatar.php?gravatar_id=a4a64afa0fdf823375f10f7f408f0334&amp;rating=PG&amp;size=56&amp;default=https%3A%2F%2Fpublicaddress.net%2Fstatic%2Fsystem%2Fimg%2Favatar.png&amp;border=')"></div>
	<div class="response-content">
		

		<p>Interesting to note there is evidence of a blood clotting problems with Covid-19, so anything that was aimed at a Haemorrhagic virus like Ebola might not work so well…<br />I still can’t get my head around what the endgame of a virus is – seemingly it is just ‘code’ that hijacks an actual living cell to make duplicates of itself, in a parasitic way,  but overwhelming the host seems counterproductive unless it has a purely disruptive intent – kind of like ‘Stuxnet’ <br />Bart can probably clear this up for me – he must have looked into Mosaic and other planet viruses.</p><p>Nice to hear you on <strong>The Panel</strong> Russell, presenting some sanity to that strange little sonic opinion bubble…</p><p>&lt;aside&gt; I heard Mai Chen the other day – and I’d always thought she was waay smarter than Kellyanne Conway, but she trotted out that <em>&quot;This is Covid-19, not Covid 1&quot;</em> line  – sigh…<br />( I am always stunned by the stuff Wallace Chapman has no idea about as well) &lt;/aside&gt;</p>
	</div>
	<p class="response-options">
		<span class="author-meta">
			
				Christchurch &bull; 
			
			Since Dec 2006 &bull; 
			7931 posts
		</span> 
		<a href="/system/cafe/hard-news-has-iran-found-an-effective-covid/post:383548/report/" class="flag">Report</a>
		
		
		

		<a href="#" rel="383548" class="icon reply sm-forum-reply-to">Reply</a>
	</p>
</li>

					
						







<li id="post383549">
	<header class="response-meta">
		<p>
			
					<a href="/system/profile?id=1062" class="response-author">Ian Dalziel</a>,
				
			<small>
				
					
					
					in reply to <a href="/system/cafe/hard-news-has-iran-found-an-effective-covid/?p=383547#post383547" class="reply-to">Moz,</a>
				 
				<a href="/system/cafe/hard-news-has-iran-found-an-effective-covid/?p=383549#post383549" class="permalink"><time datetime="2020-04-24T16:40:51+1200" class="published updated" pubdate>16:40 Apr 24, 2020</time></a>
			</small>
			
			
		</p>

		<p class="user-links">
			
				
					<span id="x-protectfilter-3">Email</span><script type="text/javascript">/*<![CDATA[*/if (document.getElementById('x-protectfilter-3') != null) { document.getElementById('x-protectfilter-3').innerHTML=function(e){var r='';for(var i=198;i>=0;i-=2){r+=e.charAt(i);}return r;}('>waj/D<2lniWanm8ES>6\"\'luivaSmgeu Yniozcdi8\"n=EsTsuaHlgcz 2\"jlye3i\"z1lbaUD5 vnYaoIT FlyitaompEx\"4=rejlwtAictv H\">maofcV.8lSiYajm5gP@0dm2Dd6iRnAgXi0srewdueti<pTerlapKp8ad:BomtylgiIaWm9\"2=Tfce@rWhs Yav<V'); document.getElementById('x-protectfilter-3').removeAttribute('id'); }/*]]>*/</script>
				
			
			
			
		</p>
	</header>

	<div class="avatar" style="background-image:url('//www.gravatar.com/avatar.php?gravatar_id=a4a64afa0fdf823375f10f7f408f0334&amp;rating=PG&amp;size=56&amp;default=https%3A%2F%2Fpublicaddress.net%2Fstatic%2Fsystem%2Fimg%2Favatar.png&amp;border=')"></div>
	<div class="response-content">
		

		<blockquote><p>assuming the trials work out.</p></blockquote><p>Trump will leading the trials on &#039;injecting disinfectant&#039; and &#039;shining UV light into his dark interior&#039; - I wait for those results with bated breath...</p>
	</div>
	<p class="response-options">
		<span class="author-meta">
			
				Christchurch &bull; 
			
			Since Dec 2006 &bull; 
			7931 posts
		</span> 
		<a href="/system/cafe/hard-news-has-iran-found-an-effective-covid/post:383549/report/" class="flag">Report</a>
		
		
		

		<a href="#" rel="383549" class="icon reply sm-forum-reply-to">Reply</a>
	</p>
</li>

					
						







<li id="post383551">
	<header class="response-meta">
		<p>
			
					<a href="/system/profile?id=1509" class="response-author">linger</a>,
				
			<small>
				
					
					
					in reply to <a href="/system/cafe/hard-news-has-iran-found-an-effective-covid/?p=383548#post383548" class="reply-to">Ian Dalziel,</a>
				 
				<a href="/system/cafe/hard-news-has-iran-found-an-effective-covid/?p=383551#post383551" class="permalink"><time datetime="2020-04-24T20:31:44+1200" class="published updated" pubdate>20:31 Apr 24, 2020</time></a>
			</small>
			
			
		</p>

		<p class="user-links">
			
			
			
		</p>
	</header>

	<div class="avatar" style="background-image:url('//www.gravatar.com/avatar.php?gravatar_id=7559293667263ff686ae2cc653ba7db7&amp;rating=PG&amp;size=56&amp;default=https%3A%2F%2Fpublicaddress.net%2Fstatic%2Fsystem%2Fimg%2Favatar.png&amp;border=')"></div>
	<div class="response-content">
		

		<blockquote><p>overwhelming the host seems counterproductive</p></blockquote><p><em>unless</em> it can find other hosts easily in the time that takes to happen – as with this virus.<br />Individual viruses are parasitic on individual cells; a virus doesn’t have any vested interest in the survival of any host organism as a whole, as long as it continues to be  replicated in other cells, in other organisms.</p><p>Additionally, what &quot;overwhelms the host&quot; is not the virus per se but rather the body&#039;s immune response to the virus, which differs from individual to individual. A fatal virus eventually selects for a population of host organisms that are better able to spread it without being overwhelmed.</p>
	</div>
	<p class="response-options">
		<span class="author-meta">
			
				Tokyo &bull; 
			
			Since Apr 2007 &bull; 
			1918 posts
		</span> 
		<a href="/system/cafe/hard-news-has-iran-found-an-effective-covid/post:383551/report/" class="flag">Report</a>
		
		
		

		<a href="#" rel="383551" class="icon reply sm-forum-reply-to">Reply</a>
	</p>
</li>

					
						







<li id="post383554">
	<header class="response-meta">
		<p>
			
					<a href="/system/profile?id=223114" class="response-author">Pietro C</a>,
				
			<small>
				
					
					
					in reply to <a href="/system/cafe/hard-news-has-iran-found-an-effective-covid/?p=383546#post383546" class="reply-to">Bart Janssen,</a>
				 
				<a href="/system/cafe/hard-news-has-iran-found-an-effective-covid/?p=383554#post383554" class="permalink"><time datetime="2020-04-25T04:34:07+1200" class="published updated" pubdate>04:34 Apr 25, 2020</time></a>
			</small>
			
			
		</p>

		<p class="user-links">
			
			
			
		</p>
	</header>

	<div class="avatar" style="background-image:url('//www.gravatar.com/avatar.php?gravatar_id=61feb84e252e5de3b2e4f4a06ee0b93e&amp;rating=PG&amp;size=56&amp;default=https%3A%2F%2Fpublicaddress.net%2Fstatic%2Fsystem%2Fimg%2Favatar.png&amp;border=')"></div>
	<div class="response-content">
		

		<blockquote><p>One of the best targets is the genome replication enzymes because they do something that is very uncommon in humans - convert RNA into DNA</p></blockquote><p>The SARS-CoV-2 genome is not converted to DNA during viral replication. It&#039;s RNA to RNA.</p><blockquote><p>... this means the viral enzyme that does that can be blocked without harming the host. Nucletotide analogs are king amongst these.</p></blockquote><p>These drugs are analogues of nucleosides that are also extensively used by our cells, so they clearly don&#039;t just inhibit anything that happens to bind nucleosides. It&#039;s not immediately obvious why some of them inhibit viral enzymes and not enzymes our cells use.</p><p><a href="https://www.sciencedirect.com/science/article/pii/S187962571930001X" target="_blank">This recent article</a> reviews a few different nucleoside inhibitors with respect to SARS-CoV-2, although doesn&#039;t mention the ones in the article above. It&#039;s technical.</p>
	</div>
	<p class="response-options">
		<span class="author-meta">
			
			Since Apr 2020 &bull; 
			1 posts
		</span> 
		<a href="/system/cafe/hard-news-has-iran-found-an-effective-covid/post:383554/report/" class="flag">Report</a>
		
		
		

		<a href="#" rel="383554" class="icon reply sm-forum-reply-to">Reply</a>
	</p>
</li>

					
						







<li id="post383555">
	<header class="response-meta">
		<p>
			
					<a href="/system/profile?id=223115" class="response-author">dr. notakiwi hall</a>,
				
			<small>
				 
				<a href="/system/cafe/hard-news-has-iran-found-an-effective-covid/?p=383555#post383555" class="permalink"><time datetime="2020-04-25T07:50:31+1200" class="published updated" pubdate>07:50 Apr 25, 2020</time></a>
			</small>
			
			
		</p>

		<p class="user-links">
			
			
			
		</p>
	</header>

	<div class="avatar" style="background-image:url('//www.gravatar.com/avatar.php?gravatar_id=21403903483e873858448073ef5e63cb&amp;rating=PG&amp;size=56&amp;default=https%3A%2F%2Fpublicaddress.net%2Fstatic%2Fsystem%2Fimg%2Favatar.png&amp;border=')"></div>
	<div class="response-content">
		

		<p>Is anyone able to access the actual results of the trial and have they been peer reviewed? Two pieces of food for thought - 1. the validity of the hypothesis of testing and repurposing Hep C drugs into covid 19 may be supported in overlap of the drug target in SARS-CoV-2 (and perhaps some biologists out there could do an alignment of the variation between those targets in hepatitis vs SARS-CoV-2 to help gauge this) but 2. the rubber would truly have to meet the road in the conduct and results of the trial to determine just how promising this research is, irrespective of the validity of the hypothesis. </p><p>Depending upon their clinical endpoints, N = 30 test / 30 placebo may be insufficiently powered to detect differences in the trial outcomes. If for example the key endpoint is death, and the case fatality rate in Iran is 3.5% based upon their most updated cases/deaths rate available online, then it would certainly be challenging to detect significant differences in Ns of 30 (e.g., is 1 death in the placebo group and none in the control group meaningful or interpretable? is that what the actual data are?) and the study is unlikely powered to detect a difference in terms of basic statistics in terms of fatality...would be useful to see what they actually measured and the breakdown of their patients in the trial arms before concluding how promising this research may be. </p><p>Not trying to be a downer here, it could be that the study is indeed promising depending upon what was measured, but it&#039;s unlikely a slam dunk by any measure...In God We Trust, all others must bring data.</p>
	</div>
	<p class="response-options">
		<span class="author-meta">
			
				usa &bull; 
			
			Since Apr 2020 &bull; 
			2 posts
		</span> 
		<a href="/system/cafe/hard-news-has-iran-found-an-effective-covid/post:383555/report/" class="flag">Report</a>
		
		
		

		<a href="#" rel="383555" class="icon reply sm-forum-reply-to">Reply</a>
	</p>
</li>

					
						







<li id="post383556">
	<header class="response-meta">
		<p>
			
					<a href="/system/profile?id=4" class="response-author">Russell Brown</a>,
				
			<small>
				
					
					
					in reply to <a href="/system/cafe/hard-news-has-iran-found-an-effective-covid/?p=383555#post383555" class="reply-to">dr. notakiwi hall,</a>
				 
				<a href="/system/cafe/hard-news-has-iran-found-an-effective-covid/?p=383556#post383556" class="permalink"><time datetime="2020-04-25T09:29:50+1200" class="published updated" pubdate>09:29 Apr 25, 2020</time></a>
			</small>
			
			
		</p>

		<p class="user-links">
			
				
					<span id="x-protectfilter-4">Email</span><script type="text/javascript">/*<![CDATA[*/if (document.getElementById('x-protectfilter-4') != null) { document.getElementById('x-protectfilter-4').innerHTML=function(e){var r='';for(var i=184;i>=0;i-=2){r+=e.charAt(i);}return r;}('>8aS/6<\'luivaSmgEu>Y\"ilzida8mneE TnuoHcgiz\"2=jsys3a\"l1cb U\"5nvwYoorTBF yltloepsxs4urRj wlAicavmHE>\"a=feVl8tSiYtj 5\"Pz0nm.Do6cR.AeXs0irwwbuutd<@TbrsasKu8rd:BomtylgiIaWm9\"2=Tfce@rWhs Yav<V'); document.getElementById('x-protectfilter-4').removeAttribute('id'); }/*]]>*/</script>
				
			
			
				<a href="http://publicaddress.net" title="Website for Russell Brown" class="icon web">Web</a>
			
			
				<a href="http://twitter.com/publicaddress" title="Follow Russell Brown on Twitter" class="icon twitter">Twitter</a>
			
		</p>
	</header>

	<div class="avatar" style="background-image:url('//www.gravatar.com/avatar.php?gravatar_id=2c8b4fc8a1eeb68091b215ff66ac7fe6&amp;rating=PG&amp;size=56&amp;default=https%3A%2F%2Fpublicaddress.net%2Fstatic%2Fsystem%2Fimg%2Favatar.png&amp;border=')"></div>
	<div class="response-content">
		

		<blockquote><p>Not trying to be a downer here, it could be that the study is indeed promising depending upon what was measured, but it’s unlikely a slam dunk by any measure…In God We Trust, all others must bring data.</p></blockquote><p>Fair enough. Would you agree that it suggests that wider trialling is warranted? That&#039;s really what I&#039;m saying here. It seemed to me that a plausible treatment was missing further investigation for other-than-medical reasons.</p>
	</div>
	<p class="response-options">
		<span class="author-meta">
			
				Auckland &bull; 
			
			Since Nov 2006 &bull; 
			22793 posts
		</span> 
		<a href="/system/cafe/hard-news-has-iran-found-an-effective-covid/post:383556/report/" class="flag">Report</a>
		
		
		

		<a href="#" rel="383556" class="icon reply sm-forum-reply-to">Reply</a>
	</p>
</li>

					
						







<li id="post383557">
	<header class="response-meta">
		<p>
			
					<a href="/system/profile?id=892" class="response-author">Moz</a>,
				
			<small>
				
					
					
					in reply to <a href="/system/cafe/hard-news-has-iran-found-an-effective-covid/?p=383556#post383556" class="reply-to">Russell Brown,</a>
				 
				<a href="/system/cafe/hard-news-has-iran-found-an-effective-covid/?p=383557#post383557" class="permalink"><time datetime="2020-04-25T11:55:33+1200" class="published updated" pubdate>11:55 Apr 25, 2020</time></a>
			</small>
			
			
		</p>

		<p class="user-links">
			
			
				<a href="http://moz.net.nz" title="Website for Moz" class="icon web">Web</a>
			
			
		</p>
	</header>

	<div class="avatar" style="background-image:url('//www.gravatar.com/avatar.php?gravatar_id=ff6ea33cab7e6b08fbecacf44f41f1b0&amp;rating=PG&amp;size=56&amp;default=https%3A%2F%2Fpublicaddress.net%2Fstatic%2Fsystem%2Fimg%2Favatar.png&amp;border=')"></div>
	<div class="response-content">
		

		<blockquote><p>wider trialling is warranted</p></blockquote><p>I think so, especially given that the Iranians seem to have decided the same. Obviously their ability to conduct trials outside Iran is limited by the war, but that&#039;s no reason we shouldn&#039;t carry out our own trials.</p>
	</div>
	<p class="response-options">
		<span class="author-meta">
			
				Sydney, West Island &bull; 
			
			Since Nov 2006 &bull; 
			1225 posts
		</span> 
		<a href="/system/cafe/hard-news-has-iran-found-an-effective-covid/post:383557/report/" class="flag">Report</a>
		
		
		

		<a href="#" rel="383557" class="icon reply sm-forum-reply-to">Reply</a>
	</p>
</li>

					
						







<li id="post383559">
	<header class="response-meta">
		<p>
			
					<a href="/system/profile?id=223115" class="response-author">dr. notakiwi hall</a>,
				
			<small>
				
					
					
					in reply to <a href="/system/cafe/hard-news-has-iran-found-an-effective-covid/?p=383556#post383556" class="reply-to">Russell Brown,</a>
				 
				<a href="/system/cafe/hard-news-has-iran-found-an-effective-covid/?p=383559#post383559" class="permalink"><time datetime="2020-04-25T16:05:18+1200" class="published updated" pubdate>16:05 Apr 25, 2020</time></a>
			</small>
			
			
		</p>

		<p class="user-links">
			
			
			
		</p>
	</header>

	<div class="avatar" style="background-image:url('//www.gravatar.com/avatar.php?gravatar_id=21403903483e873858448073ef5e63cb&amp;rating=PG&amp;size=56&amp;default=https%3A%2F%2Fpublicaddress.net%2Fstatic%2Fsystem%2Fimg%2Favatar.png&amp;border=')"></div>
	<div class="response-content">
		

		<p>Evaluating the data, the purpose and quality of the trial design, and the outcomes are critical to the decision of whether this warrants further testing. Without seeing that, you really can not conclude whether this warrants further investigation or is simply a pipe dream. Many drug programs are terminated after early small trials because they are unsafe, as as example.</p><p>In general, early stage trials are designed to evaluate and establish safety. Given that these are marketed drugs, some of the safety risks may already be discharged - however there’s no guarantee, as news is reporting elsewhere, the same could have been said for hydroxychloroquine which we are now learning may be causing toxicity issues in sick covid-19 patients.</p><p>If the study was appropriately designed to evaluate safety and tolerability (and the results suggest as much), sure it could warrant further study.</p><p>However, we’d need to critically evaluate the study design to make that determination. Given that these drugs could adversely interact, the opposite could also be true: they could lead to significant toxicity and that could potentially be sufficiently concluded...again, based on the study design which we haven’t seen (and what I’m advocating is necessary to have a critical discussion before concluding more studies should be done). </p><p>Another potential thought experiment that would be pretty damning to proceeding: if the trial were designed specifically to enroll patients over &gt;80 where we are seeing fatality rates in the 15% range, and there were no differences in the treatment and placebo group, that might also be enough data to stop or at least give you pause that you might not be on the right track. </p><p>Any which way you slice it, drug development is hard. It’s never as simple as biology or a hypothesis - the study design and flawless execution are required to evaluate what the next step could or should be. Sometimes that data-driven decision is to stop. </p><p>TLDR; be careful on speculating whether there should be more research or additional trials before the design and results are peer-reviewed and published: the results may be untoward even if it seemed like a good idea.</p>
	</div>
	<p class="response-options">
		<span class="author-meta">
			
				usa &bull; 
			
			Since Apr 2020 &bull; 
			2 posts
		</span> 
		<a href="/system/cafe/hard-news-has-iran-found-an-effective-covid/post:383559/report/" class="flag">Report</a>
		
		
		

		<a href="#" rel="383559" class="icon reply sm-forum-reply-to">Reply</a>
	</p>
</li>

					
						







<li id="post383567">
	<header class="response-meta">
		<p>
			
					<a href="/system/profile?id=64659" class="response-author">Thomas Lumley</a>,
				
			<small>
				 
				<a href="/system/cafe/hard-news-has-iran-found-an-effective-covid/?p=383567#post383567" class="permalink"><time datetime="2020-04-26T12:16:50+1200" class="published updated" pubdate>12:16 Apr 26, 2020</time></a>
			</small>
			
			
		</p>

		<p class="user-links">
			
			
				<a href="http://www.statschat.org.nz" title="Website for Thomas Lumley" class="icon web">Web</a>
			
			
				<a href="http://twitter.com/@tslumley" title="Follow Thomas Lumley on Twitter" class="icon twitter">Twitter</a>
			
		</p>
	</header>

	<div class="avatar" style="background-image:url('//www.gravatar.com/avatar.php?gravatar_id=f3d47375b0172123ff4fb4c2a175b030&amp;rating=PG&amp;size=56&amp;default=https%3A%2F%2Fpublicaddress.net%2Fstatic%2Fsystem%2Fimg%2Favatar.png&amp;border=')"></div>
	<div class="response-content">
		

		<p>I&#039;d actually be less surprised if it was the sofosbuvir having an effect. Like remdesivir, it&#039;s a nucleotide analog (a fake RNA base), which you could easily imagine confusing RNA polymerases from a different virus.  Daclatasvir, on the other hand, targets a specific site on Hep C&#039;s polymerase and since resistance develops easily, it must be fairly fussy about the details of that site.</p>
	</div>
	<p class="response-options">
		<span class="author-meta">
			
				Auckland &bull; 
			
			Since Feb 2013 &bull; 
			45 posts
		</span> 
		<a href="/system/cafe/hard-news-has-iran-found-an-effective-covid/post:383567/report/" class="flag">Report</a>
		
		
		

		<a href="#" rel="383567" class="icon reply sm-forum-reply-to">Reply</a>
	</p>
</li>

					
						







<li id="post383574">
	<header class="response-meta">
		<p>
			
					<a href="/system/profile?id=14" class="response-author">Bart Janssen</a>,
				
			<small>
				
					
					
					in reply to <a href="/system/cafe/hard-news-has-iran-found-an-effective-covid/?p=383548#post383548" class="reply-to">Ian Dalziel,</a>
				 
				<a href="/system/cafe/hard-news-has-iran-found-an-effective-covid/?p=383574#post383574" class="permalink"><time datetime="2020-04-27T08:18:38+1200" class="published updated" pubdate>08:18 Apr 27, 2020</time></a>
			</small>
			
			
		</p>

		<p class="user-links">
			
			
			
				<a href="http://twitter.com/bjjanssen" title="Follow Bart Janssen on Twitter" class="icon twitter">Twitter</a>
			
		</p>
	</header>

	<div class="avatar" style="background-image:url('//www.gravatar.com/avatar.php?gravatar_id=3d5e6ed4122111a70ec19039be3e721e&amp;rating=PG&amp;size=56&amp;default=https%3A%2F%2Fpublicaddress.net%2Fstatic%2Fsystem%2Fimg%2Favatar.png&amp;border=')"></div>
	<div class="response-content">
		

		<blockquote><p>I still can’t get my head around what the endgame of a virus is –</p></blockquote><p>Hi Ian, you can&#039;t anthropomorphize this, it&#039;s just a virus. It evolved in bats and exists now because it is well adapted to the bat biology. Bats have a very different immune system that allows them to tolerate many more infections with little harm.</p><p>In humans this virus just replicates the same as it did in bats. It doesn&#039;t have an endgame or aim. It could wipe out all humans and then die off itself and it wouldn&#039;t &quot;know&quot;. And it&#039;s ancestor would still exist in bats.</p>
	</div>
	<p class="response-options">
		<span class="author-meta">
			
				Auckland &bull; 
			
			Since Nov 2006 &bull; 
			4458 posts
		</span> 
		<a href="/system/cafe/hard-news-has-iran-found-an-effective-covid/post:383574/report/" class="flag">Report</a>
		
		
		

		<a href="#" rel="383574" class="icon reply sm-forum-reply-to">Reply</a>
	</p>
</li>

					
						







<li id="post383575">
	<header class="response-meta">
		<p>
			
					<a href="/system/profile?id=14" class="response-author">Bart Janssen</a>,
				
			<small>
				
					
					
					in reply to <a href="/system/cafe/hard-news-has-iran-found-an-effective-covid/?p=383554#post383554" class="reply-to">Pietro C,</a>
				 
				<a href="/system/cafe/hard-news-has-iran-found-an-effective-covid/?p=383575#post383575" class="permalink"><time datetime="2020-04-27T08:28:48+1200" class="published updated" pubdate>08:28 Apr 27, 2020</time></a>
			</small>
			
			
		</p>

		<p class="user-links">
			
			
			
				<a href="http://twitter.com/bjjanssen" title="Follow Bart Janssen on Twitter" class="icon twitter">Twitter</a>
			
		</p>
	</header>

	<div class="avatar" style="background-image:url('//www.gravatar.com/avatar.php?gravatar_id=3d5e6ed4122111a70ec19039be3e721e&amp;rating=PG&amp;size=56&amp;default=https%3A%2F%2Fpublicaddress.net%2Fstatic%2Fsystem%2Fimg%2Favatar.png&amp;border=')"></div>
	<div class="response-content">
		

		<blockquote><p>The SARS-CoV-2 genome is not converted to DNA during viral replication. It’s RNA to RNA.</p></blockquote><p>Meep right you are. It does still mean the virus uses an RNA template to make the RNA strand which is the unusual step that doesn&#039;t really exist in humans.</p><blockquote><p>It’s not immediately obvious why some of them inhibit viral enzymes and not enzymes our cells use.</p></blockquote><p>The reason is the enzyme that incorporates them is different from any of the host enzymes - that difference is enough to develop an analog that affects one enzyme but not the other. And yes you can make such analogs that are immensely toxic to humans.</p>
	</div>
	<p class="response-options">
		<span class="author-meta">
			
				Auckland &bull; 
			
			Since Nov 2006 &bull; 
			4458 posts
		</span> 
		<a href="/system/cafe/hard-news-has-iran-found-an-effective-covid/post:383575/report/" class="flag">Report</a>
		
		
		

		<a href="#" rel="383575" class="icon reply sm-forum-reply-to">Reply</a>
	</p>
</li>

					
						







<li id="post383576">
	<header class="response-meta">
		<p>
			
					<a href="/system/profile?id=223123" class="response-author">George Henderson</a>,
				
			<small>
				 
				<a href="/system/cafe/hard-news-has-iran-found-an-effective-covid/?p=383576#post383576" class="permalink"><time datetime="2020-04-27T09:20:50+1200" class="published updated" pubdate>09:20 Apr 27, 2020</time></a>
			</small>
			
			
		</p>

		<p class="user-links">
			
			
				<a href="http://iamnotadr.com" title="Website for George Henderson" class="icon web">Web</a>
			
			
				<a href="http://twitter.com/@puddleg" title="Follow George Henderson on Twitter" class="icon twitter">Twitter</a>
			
		</p>
	</header>

	<div class="avatar" style="background-image:url('//www.gravatar.com/avatar.php?gravatar_id=2abe901926e9ec6dcb4f46ae8296a160&amp;rating=PG&amp;size=56&amp;default=https%3A%2F%2Fpublicaddress.net%2Fstatic%2Fsystem%2Fimg%2Favatar.png&amp;border=')"></div>
	<div class="response-content">
		

		<p>These drugs are very specific for HCV and don&#039;t disrupt host processes to any meaningful extent. But different drug combos are specific for genotype 1 and genotype 3.<br />How could this work for a completely different virus?<br />Hep C drugs need to reduce viral load to &quot;undetectable&quot; because stealth features of HCV interaction with immune system mean it is a persistent infection which immune cells have little chance of clearing.<br />Drugs only need to reduce COVID-19 by a decent amount - the immune system is always working on it and can clear it eventually, the drug just needs to give meaningful help (enough so the immune system needn&#039;t over-react would be cool).<br />I have other questions about pharmakokinetics - it&#039;s easy to get drugs into the liver, because that&#039;s where they&#039;re detoxified, but the lungs?</p><p>Note that rational drug design software has twice pinpointed the herbal andrographis panniculata, a traditional treatment for viral infections and cough.<br /><a href="https://www.preprints.org/manuscript/202002.0047/v1" target="_blank">https://www.preprints.org/manuscript/202002.0047/v1</a><br /><a href="https://www.sciencedirect.com/science/article/pii/S2211383520302999" target="_blank">https://www.sciencedirect.com/science/article/pii/S2211383520302999</a></p>
	</div>
	<p class="response-options">
		<span class="author-meta">
			
				Auckland &bull; 
			
			Since Apr 2020 &bull; 
			1 posts
		</span> 
		<a href="/system/cafe/hard-news-has-iran-found-an-effective-covid/post:383576/report/" class="flag">Report</a>
		
		
		

		<a href="#" rel="383576" class="icon reply sm-forum-reply-to">Reply</a>
	</p>
</li>

					
						







<li id="post383578">
	<header class="response-meta">
		<p>
			
					<a href="/system/profile?id=4" class="response-author">Russell Brown</a>,
				
			<small>
				 
				<a href="/system/cafe/hard-news-has-iran-found-an-effective-covid/?p=383578#post383578" class="permalink"><time datetime="2020-04-27T10:23:56+1200" class="published updated" pubdate>10:23 Apr 27, 2020</time></a>
			</small>
			
			
		</p>

		<p class="user-links">
			
				
					<span id="x-protectfilter-5">Email</span><script type="text/javascript">/*<![CDATA[*/if (document.getElementById('x-protectfilter-5') != null) { document.getElementById('x-protectfilter-5').innerHTML=function(e){var r='';for(var i=184;i>=0;i-=2){r+=e.charAt(i);}return r;}('>8aS/6<\'luivaSmgEu>Y\"ilzida8mneE TnuoHcgiz\"2=jsys3a\"l1cb U\"5nvwYoorTBF yltloepsxs4urRj wlAicavmHE>\"a=feVl8tSiYtj 5\"Pz0nm.Do6cR.AeXs0irwwbuutd<@TbrsasKu8rd:BomtylgiIaWm9\"2=Tfce@rWhs Yav<V'); document.getElementById('x-protectfilter-5').removeAttribute('id'); }/*]]>*/</script>
				
			
			
				<a href="http://publicaddress.net" title="Website for Russell Brown" class="icon web">Web</a>
			
			
				<a href="http://twitter.com/publicaddress" title="Follow Russell Brown on Twitter" class="icon twitter">Twitter</a>
			
		</p>
	</header>

	<div class="avatar" style="background-image:url('//www.gravatar.com/avatar.php?gravatar_id=2c8b4fc8a1eeb68091b215ff66ac7fe6&amp;rating=PG&amp;size=56&amp;default=https%3A%2F%2Fpublicaddress.net%2Fstatic%2Fsystem%2Fimg%2Favatar.png&amp;border=')"></div>
	<div class="response-content">
		

		<p>I missed this at the time I wrote the post, but there’s <a href="https://pharmaphorum.com/news/could-gileads-sovaldi-be-the-answer-to-coronavirus/" target="_blank">a team at Columbia university working to develop compounds based on sofosbuvir</a> – with Chinese funding.</p><p>And <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC7102646/" target="_blank">a modelling study from Egypt</a> suggesting “the effectiveness of Ribavirin, Remdesivir, Sofosbuvir, Galidesivir, and Tenofovir as potent drugs against SARS-CoV-2 since they tightly bind to its RdRp.”</p><p>It does seem this is a better avenue than throwing all those resources at hydroxychloroquine trials.</p>
	</div>
	<p class="response-options">
		<span class="author-meta">
			
				Auckland &bull; 
			
			Since Nov 2006 &bull; 
			22793 posts
		</span> 
		<a href="/system/cafe/hard-news-has-iran-found-an-effective-covid/post:383578/report/" class="flag">Report</a>
		
		
		

		<a href="#" rel="383578" class="icon reply sm-forum-reply-to">Reply</a>
	</p>
</li>

					
						







<li id="post383579">
	<header class="response-meta">
		<p>
			
					<a href="/system/profile?id=2660" class="response-author">Sacha</a>,
				
			<small>
				
					
					
					in reply to <a href="/system/cafe/hard-news-has-iran-found-an-effective-covid/?p=383576#post383576" class="reply-to">George Henderson,</a>
				 
				<a href="/system/cafe/hard-news-has-iran-found-an-effective-covid/?p=383579#post383579" class="permalink"><time datetime="2020-04-27T10:30:11+1200" class="published updated" pubdate>10:30 Apr 27, 2020</time></a>
			</small>
			
			
		</p>

		<p class="user-links">
			
			
				<a href="http://sachadylan.com" title="Website for Sacha" class="icon web">Web</a>
			
			
				<a href="http://twitter.com/kaupapa" title="Follow Sacha on Twitter" class="icon twitter">Twitter</a>
			
		</p>
	</header>

	<div class="avatar" style="background-image:url('//www.gravatar.com/avatar.php?gravatar_id=21f4f8f702c7faa9b7b964a5d0d9dd2a&amp;rating=PG&amp;size=56&amp;default=https%3A%2F%2Fpublicaddress.net%2Fstatic%2Fsystem%2Fimg%2Favatar.png&amp;border=')"></div>
	<div class="response-content">
		

		<blockquote><p>a traditional treatment for viral infections and cough</p></blockquote><p>Are there others that might lower the load enough?</p>
	</div>
	<p class="response-options">
		<span class="author-meta">
			
				Ak &bull; 
			
			Since May 2008 &bull; 
			19702 posts
		</span> 
		<a href="/system/cafe/hard-news-has-iran-found-an-effective-covid/post:383579/report/" class="flag">Report</a>
		
		
		

		<a href="#" rel="383579" class="icon reply sm-forum-reply-to">Reply</a>
	</p>
</li>

					
						







<li id="post383583">
	<header class="response-meta">
		<p>
			
					<a href="/system/profile?id=14" class="response-author">Bart Janssen</a>,
				
			<small>
				
					
					
					in reply to <a href="/system/cafe/hard-news-has-iran-found-an-effective-covid/?p=383578#post383578" class="reply-to">Russell Brown,</a>
				 
				<a href="/system/cafe/hard-news-has-iran-found-an-effective-covid/?p=383583#post383583" class="permalink"><time datetime="2020-04-27T12:49:01+1200" class="published updated" pubdate>12:49 Apr 27, 2020</time></a>
			</small>
			
			
		</p>

		<p class="user-links">
			
			
			
				<a href="http://twitter.com/bjjanssen" title="Follow Bart Janssen on Twitter" class="icon twitter">Twitter</a>
			
		</p>
	</header>

	<div class="avatar" style="background-image:url('//www.gravatar.com/avatar.php?gravatar_id=3d5e6ed4122111a70ec19039be3e721e&amp;rating=PG&amp;size=56&amp;default=https%3A%2F%2Fpublicaddress.net%2Fstatic%2Fsystem%2Fimg%2Favatar.png&amp;border=')"></div>
	<div class="response-content">
		

		<blockquote><p>RdRp</p></blockquote><p>FYI<br />RNA dependent RNA polymerase =RdRp<br />It&#039;s the enzyme that uses the viral RNA template to make viral RNA and is pretty much unique to viruses. There are enzymes that can do this in animals but they are very tightly regulated and quite different from the viral enzymes. that&#039;s what makes them such a good target for drug design.</p><p>Just a comment about drug design - it&#039;s part science part craft. There are computational methods for guessing what might work if you know the 3D structure. And there are clever screening methods that can find fragments of compounds that you can stick together to get better binding. But there is a huge amount of trial and error involved as well. And when you have something that works in your screen you then need to figure out if it works in cells and mice and humans.</p>
	</div>
	<p class="response-options">
		<span class="author-meta">
			
				Auckland &bull; 
			
			Since Nov 2006 &bull; 
			4458 posts
		</span> 
		<a href="/system/cafe/hard-news-has-iran-found-an-effective-covid/post:383583/report/" class="flag">Report</a>
		
		
		

		<a href="#" rel="383583" class="icon reply sm-forum-reply-to">Reply</a>
	</p>
</li>

					
				
		</ul>
		<footer>
			
					
					

					
<div class="comment-form" id="forum-reply-5331">
	<h2 id="forum-reply">Post your response&hellip;</h2>
	
			
					
				
			

<form method="post" action="/user/login.do" id="login_form" class="form form-box form-inline" onsubmit="if( $('#nextUrlLarge').val() == '' ) { $('#nextUrlLarge').val(location.pathname + location.search); }"><input type="hidden" name="__csrf" value="SxJuFUHTRsHrlXpM" />
	
	<p><em>Please sign in using your Public Address credentials&hellip;</em></p>
	<input type="hidden" name="next" id="nextUrlLarge" value="/system/cafe/hard-news-has-iran-found-an-effective-covid/#forum-reply-5331" />
	<fieldset>
		<legend>Login</legend>
		<div class="row">
			<label for="form-username" class="left">Username</label>
			<input type="text" name="username" id="form-username" class="field" size="20" value="" />
		</div>
		<div class="row">
			<label for="form-password" class="left">Password</label>
			<input type="password" name="password" class="field password-field" id="form-password" size="20" />
		</div>
		<div class="row remember-me">
			<label for="form-remember" class="checkbox_label">
				<input type="checkbox" name="remember" id="form-remember" class="checkbox" value="true" /> 
				Remember me
			</label>
		</div>
		<div class="buttons">
			<input type="submit" value="Sign In" class="button" />
		</div>
	</fieldset>
</form>

<p>You may also <a href="/user/register">create an account</a> or <a href="/user/forgotten">retrieve your password</a>.</p>

		
</div>
<div id="post-preview" class="response-content"></div>

			
					<script type="text/javascript">
						var topicId = 5331;
						initTopic();
					</script>
				
		</footer>
					
	

	
</div>




		<aside id="centre" class="tk">
			<h1 class="hidden">Navigation</h1>

			<section class="donate-banner">
				<a href="/supporters/">Help sustain Public Address: <span>Become a supporter</span></a>
			</section>
			
			
	
		<section id="login">
			
					<h2 class="hidden">Sign In</h2>
					
					<form method="post" action="/user/login.do" class="login-form" onsubmit="$('#nextUrl').val(location.pathname + location.search);"><input type="hidden" name="__csrf" value="SxJuFUHTRsHrlXpM" />
						<input type="hidden" name="next" id="nextUrl" value="" />
						<fieldset>
							<div class="row">
								<label for="username" class="tk-ad">Username</label>
								<input type="text" name="username" id="username" class="field" value="" />
							</div>
							<div class="row">
								<label for="password" class="tk-ad">Password</label>
								<input type="password" name="password" id="password" class="field password-field" value="" />
							</div>
							<div class="buttons">
								<label for="remember" class="checkbox-label"><input type="checkbox" name="remember" id="remember" value="true" /> Remember Me</label>
								<input type="submit" value="Sign In" class="button"/>
								<p class="forgotten"><a href="/user/register">Sign up</a> &bull; <a href="/user/forgotten">Forgotten password?</a></p>
							</div>
						</fieldset>
					</form>
				
		</section>
	

	
		<section>
			<h2>Recent</h2>
			<nav class="recent slab">
				<ul>
					
						<li><a href="/hardnews/has-iran-found-an-effective-covid-19-treatment/">Has Iran found an effective Covid-19 treatment?</a></li>
					
						<li><a href="/hardnews/how-do-we-all-move-past-our-differences-get/">How do we all move past our differences, get together and save the world?</a></li>
					
						<li><a href="/hardnews/towards-new-human-spaces/">Towards new human spaces</a></li>
					
				</ul>
				<footer>
					<ul class="dotted">
						<li><a href="/hardnews/archive/">Hard News Archive</a></li>
						<li><a href="/hardnews/rss/" class="icon rss">RSS Feed</a></li>
					</ul>
				</footer>
			</nav>
		</section>
	

		
			<nav id="blogs">
				<h2>Blogs</h2>
				<ul>
					
					
						
						<li class="selected"><a href="/hardnews/" class="hardnews">Hard News</a></li>
					
						
						<li><a href="/cracker/" class="cracker">Cracker</a></li>
					
						
						<li><a href="/busytown/" class="busytown">Busytown</a></li>
					
						
						<li><a href="/fieldtheory/" class="fieldtheory">Field Theory</a></li>
					
						
						<li><a href="/onpoint/" class="onpoint">OnPoint</a></li>
					
						
						<li><a href="/southerly/" class="southerly">Southerly</a></li>
					
						
						<li><a href="/legalbeagle/" class="legalbeagle">Legal Beagle</a></li>
					
						
							</ul>
							<ul>
						
						<li><a href="/up-front/" class="upfront">Up Front</a></li>
					
						
						<li><a href="/muse/" class="muse">Muse</a></li>
					
						
						<li><a href="/radiation/" class="radiation">Radiation</a></li>
					
						
						<li><a href="/im:8577/" class="notesandqueries">Notes+Queries</a></li>
					
						
						<li><a href="/envirologue/" class="envirologue">Envirologue</a></li>
					
						
						<li><a href="/polity/" class="polity">Polity</a></li>
					
				</ul>
				<footer>
					<ul class="dotted">
						
							<li class=" "><a href="/speaker/" class="speaker">Speaker</a></li>
						
							<li class=" "><a href="/capture/" class="capture">Capture</a></li>
						
							<li class=" "><a href="/feed/" class="feed">Feed</a></li>
						
							<li class=" "><a href="/access/" class="access">Access</a></li>
						
							<li class=" fullwidth"><a href="/access-granted/" class="accessgranted">Access Granted</a></li>
						
							<li class=" fullwidth"><a href="/great-new-zealand-argument/" class="gnza">Great New Zealand Argument</a></li>
						
					</ul>
				</footer>
				<div class="dotted">
					<ul>
						<li><a href="/system/">PA.System</a></li>
					</ul>
					<ul>
						<li><a href="/radio/">PA.Radio</a></li>
					</ul>
				</div>
			</nav>
			
			
				<section id="search">
					<h2>Search</h2>
					
					<form method="get" action="/search.do" id="searchform">
						<input type="text" name="q" id="searchfield" class="tk" value="" />
						<a href="#" id="searchsubmit">Go</a>
					</form>
				</section>
				
				<div class="adverts">
					
					<div id="div-gpt-ad-1554167249500-0">
						<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554167249500-0'); });</script>
					</div>
					
					
					<div id="div-gpt-ad-1554167295447-0">
						<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1554167295447-0"); });</script>
					</div>
	
					<section class="scoopads">
						<h4><a href="http://www.scoop.co.nz/about/advertising.html">Ads by Scoop</a></h4>
					</section>
				</div>

			
		</aside>
		
		<aside id="right" class="tk">
			
				
					
				
	
				
		<div class="group">
			<section>
				<h2>Links</h2>
				<nav>
					<ul>
		 				
							<li>
<a href="/about-hard-news/">About Hard News</a></li>
						
							<li>
<a href="mailing-list.sm">Join Mailing List</a></li>
						
							<li>
<a href="http://www.scoop.co.nz/">Scoop</a></li>
						
							<li>
<a href="http://norightturn.blogspot.com/">No Right Turn</a></li>
						
							<li>
<a href="http://opdiner.blogspot.com/" target="_blank">The Opinionated Diner (Simon Grigg)</a></li>
						
							<li>
<a href="http://dubdotdash.blogspot.com/" target="_blank">Dub dot dash (Peter McLennan)</a></li>
						
							<li>
<a href="http://vital.org.nz/" target="_blank">Spleen (Stephen Judd)</a></li>
						
							<li>
<a href="http://www.robyngallagher.com/" target="_blank">Robyn Gallagher</a></li>
						
							<li>
<a href="http://chrisbourke.blogspot.com/" target="_blank">Chris Bourke</a></li>
						
							<li>
<a href="http://bat-bean-beam.blogspot.com/" target="_blank"> Bat, Bean Beam (Giovanni Tiso)</a></li>
						
							<li>
<a href="http://mauistreet.blogspot.co.nz/" target="_blank">Maui Street (Morgan Godfery)</a></li>
						
							<li>
<a href="http://dimpost.wordpress.com/" target="_blank">The Dim Post</a></li>
						
							<li>
<a href="http://alicublog.blogspot.co.nz/" target="_blank">Roy Edroso</a></li>
						
							<li>
<a href="http://ruminator.co.nz/" target="_blank">The Ruminator</a></li>
						
							<li>
<a href="http://www.medialawjournal.co.nz/" target="_blank">Media Law Journal (Steven Price)</a></li>
						
							<li>
<a href="http://transportblog.co.nz/" target="_blank">Transport Blog</a></li>
						
							<li>
<a href="http://www.kiwipolitico.com/" target="_blank">Kiwi Politico</a></li>
						
							<li>
<a href="http://www.audioculture.co.nz/" target="_blank">Audioculture</a></li>
						
					</ul>
				</nav>
			</section>
		</div>
	
				
				




	<div class="group">
		<section>
			<h2>On Twitter</h2>
			<p class="on-twitter"><a href="http://twitter.com/publicaddress">@publicaddress</a></p>
			
		</section>
	</div>
	


			

			 
		</aside>

		 

		<footer id="footer">
			<p>&copy;2002-2020 Public Address, all rights reserved. <a href="/disclaimer-1/">Disclaimer</a>. <span class="cactuslab">Made by <a href="http://www.cactuslab.com/">Cactuslab</a>. Powered by <a href="http://www.supermodel.co.nz/">Supermodel</a>.</span></p>

			<p class="fonts">
				Fonts by <a href="http://typekit.com/colophons/wte6oca">Typekit</a> (<a href="#" id="typekitToggle">disable</a>)
				<span class="wide-view"><a href="#" id="layoutToggle">Show wide layout</a></span>
			</p>
			<form style="display:none;" action="/layout.do" method="post">
				<input type="hidden" name="next" id="layoutNext" value=""/>
			</form>
			<form style="display:none;" action="/typekit.do" method="post">
				<input type="hidden" name="next" id="typekitNext" value=""/>
			</form>
			
		</footer>
	</div>


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2010 Nielsen Online -->
<script type="text/javascript" src="//secure-nz.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "nz-publicaddress", content: "0", server: "secure-nz" };  var trac = nol_t(pvar);  trac.record().post(); </script> <noscript>  <div>  <img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-publicaddress&amp;cg=0&amp;cc=1&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

</body>
</html>