
<!doctype html>
<html lang="en" class="no-js">
<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=0.96" />
	<meta property="og:url" content="https://publicaddress.net/hardnews/how-journalism-looks-now/" />
	<meta property="og:image" content="/static/img/publicaddress-logo.png?k=f677800a4b" />
	
	<link rel="alternate" type="application/rss+xml" title="Public Address RSS Feed" href="/all.rss" />
	<link rel="canonical" href="https://publicaddress.net/hardnews/how-journalism-looks-now/">
	<link rel="shortlink" href="https://pubadr.es/10910">
	<link rel="shortcut icon" type="image/png" href="/static/img/favicon.png?k=f677800a4b" />
	<link rel="apple-touch-icon" href="/static/img/apple-touch-icon.png?k=f677800a4b">

	<link href="/css/c.css?set=css&amp;v=1489981017000" rel="stylesheet" type="text/css" media="all"/>
	<link href="/css/c.css?set=css-layout&amp;v=1426454562000" rel="stylesheet" type="text/css" media="all"/>
	<link href="/css/c.css?set=css-handheld&amp;v=1426454562000" rel="stylesheet" type="text/css" media="handheld"/>
	<link href="/css/c.css?set=css-print&amp;v=1426454562000" rel="stylesheet" type="text/css" media="print"/>

	<!--[if lte IE 8 ]>
		<link href="/css/c.css?set=css-print-ie&amp;v=1426454562000" rel="stylesheet" type="text/css" media="print"/>
	<![endif]-->
	<!--[if IE 7 ]>
		<link href="/css/c.css?set=css-ie7&amp;v=1426454562000" rel="stylesheet" type="text/css" media="all"/>
	<![endif]-->
	<!--[if lt IE 7 ]>
		<script src="/static/js/dd_belatedpng.js"></script>
		<link href="/css/c.css?set=css-ie6&amp;v=1426454562000" rel="stylesheet" type="text/css" media="all"/>
		<script>DD_belatedPNG.fix('#logo, .dotted, .icon span, .video-thumb span');</script>
	<![endif]-->

	
	<title>How journalism looks now &bull; Hard News &bull; Public Address</title>

	<script src="/js/c.js?set=js&amp;v=1487146307000" ></script>
	<script src="/static/js/typekit.js?k=f677800a4b"></script>

	<link href="/global.css?mod=20170626102419" rel="stylesheet" type="text/css" media="all"/>
	<link href="/css/c.css?set=css-blog&amp;v=1426454562000" rel="stylesheet" type="text/css" media="all"/> <link rel="alternate" type="application/rss+xml" title="Hard News RSS Feed" href="/hardnews/rss/" /> <link href="/hardnews.css?mod=20170626102419" rel="stylesheet" type="text/css" media="all"/> <meta name="author" content="Russell Brown"> <script type="text/javascript"> $('#currentPageLink').val(location.pathname); var baseUrl = "/system"; </script> <script src="/static/system/js/forum.js?k=7432d69b36" type="text/javascript"></script>
	
	
	<script src='//partner.googleadservices.com/gampad/google_service.js'></script>
	<script>
		var siteroot = "/";
		var csrf = "PxfQGRxF1uyxwAmB";
		GS_googleAddAdSenseService("ca-pub-3779115520653219");
		GS_googleEnableAllServices();
	</script>
	<script src="/js/c.js?set=js-header&amp;v=1426454562000"></script>
	<script>(function(d) {
	var el, fjs = d.getElementsByTagName('script')[0];
	el = d.createElement('script');
	el.id = "js-pp-banner";
	el.src = "//dashboard.presspatron.com/dev/banner?b=EQ59A3cp8JqAMEoa9b5pbf3q";
	fjs.parentNode.insertBefore(el, fjs);
}(document));</script>
</head>

<body class=" ">
	<script type="text/javascript" src="/js/c.js?set=osdetect&amp;v=1426454562000" ></script>
	







	<div id="pp-banner"></div>
	<div id="container" class="blog">
		<header id="title">
			<a id="logo" href="/">Public Address, a community of blogs</a>
			<div id="ad-leaderboard">
				<!-- PublicAddress_Big-Banner -->
				<script type='text/javascript'>
				GA_googleFillSlot("PublicAddress_Big-Banner");
				</script>
			</div>
			
		<a href="/hardnews/"><h1>Hard News <em>by Russell Brown</em></h1></a>
	
		</header>


	

	






<div id="main" class="tk hfeed">
	


<article class="hentry hardnews" id="post10910">
	<header>
		<div class="meta">
			<time datetime="2017-06-26T11:52:00+1200" class="published updated" pubdate>11:52 Jun 26, 2017</time>
			
			
				
				
						
					
				
						<a class="icon comments" href="/hardnews/how-journalism-looks-now/#comments" title="0 responses">0</a>
					
			
		</div>
		<h3 class="entry-title"><a href="/hardnews/how-journalism-looks-now/">How journalism looks now</a></h3>
		
	</header>

	

	
		
	
	
	
	
	
	<div class="entry-content prettify">
		
				
				
					<p>There is more than one thing to be taken from the BBC <em>Panorama</em> programme <em>London Tower Fire: Britain's Shame</em>. The first is, of course, its damning indictment of the authorities whose catastrophic failure of care allowed so many people to die in a burning tomb in the sky. The agony on the faces of people waiting for news of their loved ones and the letters from the all-party Parliamentary Fire Safety Group begging the goverment to act on a fire safety review are powerful in different ways.</p>
<p><iframe src="https://www.youtube.com/embed/9PH_b9y7ClE" width="560" height="315" frameborder="0" allowfullscreen=""></iframe></p>
<p>But the programme is also compelling as a study in changing journalistic practice. Panorama has <a href="https://en.wikipedia.org/wiki/Panorama_(TV_series)" target="_blank">been screening for 64 years</a>. And although it had racked up some notable hits over the decades, its non-commercial hour had begun to seem ponderous by the mid-2000s, and it was bounced around the schedule in search of an audience. In 2007, it was returned to prime-time as a shorter, sharper half hour.</p>
<p>The episode that screened last week in Britain was a model of modern current affairs television. Most notably, it was pieced together in only five days. The sheer proximity of the tragedy means that reporter Richard Bilton is frequently in the midst of grief, and sometimes seized by that grief himself. At the same time, the programme was establishing a paper trail in the corridors of power. All in five days.</p>
<p>Inevitably, there is a good deal of citizen video used in the report. The news is where the journalists are and sometimes the journalists are just ordinary with phones in their pockets. The step-changes in this trend have generally been tragic. The first mobile phone video ever broadcast by CNN conveyed a different horror in London – the 2005 Tube bombings.</p>
					
						
						<div class="premium-rectangle-ad">
						<script type='text/javascript'>
						GA_googleFillSlot("PublicAddress_Premium-Rectangle");
						</script>
						</div>
					
				
					<p>Perhaps what's changed now – or at least what's notable about the <em>Panorama</em> report – is that mobile videos are not presented as spectacle in themselves, but in service of the story. Remarkably, the most stunning of these comes from the cab of a fire engine, as firefighters catch sight of the burning tower for the first time and <a href="https://www.buzzfeed.com/patricksmith/this-is-the-moment-firefighters-first-saw-the-grenfell?utm_term=.eoak8rLBZX#.jcaeMW5d7L" target="_blank">respond with shock and disbelief</a>.</p>
<p>There are a lot of moving parts here, not only in capturing the events of the fire but in explaining what happened before and after. And it's the "after" that actually lights up the context of what happened. In the report, it's evident that the response of both central government and the local council was inadequate and disengaged. Evident that these simply weren't people that either tier of government was used to caring about. And when it came to it, they didn't know <em>how</em> to care.</p>
<p>There is commentary on a similar kind of top-down disengagement in Philip Matthews' <a href="http://www.stuff.co.nz/national/education/94016060/editorial-counting-the-cost-of-a-bureaucratic-experiment" target="_blank">extremely strong editorial</a> for Saturday's <em>Press</em> on the Obudsman's scathing findings on the "<span>the flawed and destructive consultation process" around Christchurch school closures in the wake of the city's earthquakes:</span></p>
<blockquote>
<p>The closures were against the wishes of communities that were already shocked and traumatised by natural disaster. Information was flawed, incomplete and often poorly communicated. Decisions were made before demographic changes were known. The special character of local schools was ignored ...</p>
<p>To read the full, 232-page report is to get an unnerving sense of a bureaucratic experiment performed on utterly unprepared communities. The Ombudsman describes an "invisible" process that ran in parallel to the one the public saw, a process that used the disaster&nbsp;as an opportunity to rationalise the Christchurch school network.</p>
</blockquote>
					
				
					<p>Even with the best of intentions, it's the natural tendency of power to run things to suit itself. And it should be a natural function of journalism to resist that and expose it.</p>
<p>We have also, of course, seen a very different exercise in new-old-journalism this past week in the reporting of Melanie Reid and others on the Todd Barclay affair and its seething backdrop. <a href="https://www.newsroom.co.nz" target="_blank">Newsroom</a>, a new media venture run by old media veterans, doesn't get it right every day. Some days it struggles to get into the zeitgeist or grab attention, and it could do with a good liveblogger. <a href="https://www.newsroom.co.nz/@viewingroom/2017/03/28/16819/vaxxed-in-nz" target="_blank">Reid's own recent story on the controversy around the film <em>Vaxxed</em></a> – turning a thoroughly debunked vaccine theory into a he-said-she-said – was like a flashback to the bad old days of prime-time current affairs. Her boss Mark Jennings didn't exactly help when he ventured on the issue in <a href="http://www.radionz.co.nz/stories/201848014/fake-news-and-the-2017-general-election" target="_blank">a panel discussion on fake news broadcast yesterday afternoon</a> (from about 42:00 – he needs to look up "exponential" in a dictionary).</p>
<p><span>But in the staging of stories from a major investigation, the past week has been a masterclass. Holding back a part of the story to wait on a denial isn't a new technique, but one difference this time is that Newsroom itself doesn't have the audience to justice to its story. So it has not only given parts of its written work to Stuff, which has a platform and wants content, but has to some extent staged its revelations for convenence of TV news.</span></p>
					
				
					<p>And yet, at the heart of it is the very traditional long game of investigative journalism – and in this case, going to find a political story that was not at the seat of goverment, but in Gore. News is, as ever, where the journalists are. Reid, too, was on RNZ yesterday, <a href="http://www.radionz.co.nz/stories/201848014/fake-news-and-the-2017-general-election" target="_blank">speaking to Wallace Chapman</a> on the difference between commentary and reporting, the perils of the high-turnover news cycle and the joys of working away from the corporate bullshit. It's really worth listening to.</p>
					
				
			
	</div>

	
			


	<footer>
		<div class="meta">
			
				
						<a class="icon comments" href="/hardnews/how-journalism-looks-now/#comments">Respond</a>
					
			
			<a class="icon reply" href="/hardnews/how-journalism-looks-now/reply/">Email</a>
			<a class="icon share" href="#">Share</a>

			<ul class="share-options">
				<li><input type="text" class="shortlink" value="https://pubadr.es/10910"/></li>
				<li><a href="http://twitter.com/share" class="twitter-share-button" data-url="https://pubadr.es/10910" data-text="How journalism looks now" data-count="none">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li>
				<li class="facebook-like"><iframe src="//www.facebook.com/plugins/like.php?href=https://publicaddress.net/hardnews/how-journalism-looks-now/&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;font=lucida+grande&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></li>
			</ul>
		</div>

		
			<section class="donate-banner">
				<a href="/supporters/">Help sustain Public Address: <span>Become a supporter</span></a>
			</section>
		
	</footer>

		
	
	
	
</article>
	
		<div class="centred-tile">
	<div class="rectangle-ad">
		<!-- PublicAddress_Rectangle -->
		<script type='text/javascript'>
		GA_googleFillSlot("PublicAddress_Rectangle");
		</script>
	</div>
	<div class="textlink-ads">
		<!-- PublicAddress_Textlink_01 -->
		<script type='text/javascript'>
		GA_googleFillSlot("PublicAddress_Textlink_01");
		</script>
		<!-- PublicAddress_Textlink_02 -->
		<script type='text/javascript'>
		GA_googleFillSlot("PublicAddress_Textlink_02");
		</script>
		<!-- PublicAddress_Textlink_03 -->
		<script type='text/javascript'>
		GA_googleFillSlot("PublicAddress_Textlink_03");
		</script>
	</div>
</div>

		<!-- COMMENTS -->
		
	
		
		
		
		
		
				
			
		
		<h3 class="subheading">0 responses to this post</h3>
		
		
		<ul class="responses" id="comments">
			
					<li>
						<header class="response-meta">
							<p><a href="#" class="response-author">No comments</a></p>
						</header>
					</li>
				
		</ul>
		<footer>
			
					
					
<div class="comment-form" id="forum-reply-">
	<h2 id="forum-reply">Post your response&hellip;</h2>
	
			
					
				
			

<form method="post" action="/user/login.do" id="login_form" class="form form-box form-inline" onsubmit="if( $('#nextUrlLarge').val() == '' ) { $('#nextUrlLarge').val(location.pathname + location.search); }"><input type="hidden" name="__csrf" value="PxfQGRxF1uyxwAmB" />
	
	<p><em>Please sign in using your Public Address credentials&hellip;</em></p>
	<input type="hidden" name="next" id="nextUrlLarge" value="/hardnews/how-journalism-looks-now/#comments" />
	<fieldset>
		<legend>Login</legend>
		<div class="row">
			<label for="form-username" class="left">Username</label>
			<input type="text" name="username" id="form-username" class="field" size="20" value="" />
		</div>
		<div class="row">
			<label for="form-password" class="left">Password</label>
			<input type="password" name="password" class="field password-field" id="form-password" size="20" />
		</div>
		<div class="row remember-me">
			<label for="form-remember" class="checkbox_label">
				<input type="checkbox" name="remember" id="form-remember" class="checkbox" value="true" /> 
				Remember me
			</label>
		</div>
		<div class="buttons">
			<input type="submit" value="Sign In" class="button" />
		</div>
	</fieldset>
</form>

<p>You may also <a href="/user/register">create an account</a> or <a href="/user/forgotten">retrieve your password</a>.</p>

		
</div>
<div id="post-preview" class="response-content"></div>

					<script type="text/javascript">
						initTopic();
						
						var h = "";
						if( h != "" ) {
							location.hash = h;
						}
					</script>
				
		</footer>
					
	

	
</div>




		<aside id="centre" class="tk">
			<h1 class="hidden">Navigation</h1>

			<section class="donate-banner">
				<a href="/supporters/">Help sustain Public Address: <span>Become a supporter</span></a>
			</section>
			
			
	
		<section id="login">
			
					<h2 class="hidden">Sign In</h2>
					
					<form method="post" action="/user/login.do" class="login-form" onsubmit="$('#nextUrl').val(location.pathname + location.search);"><input type="hidden" name="__csrf" value="PxfQGRxF1uyxwAmB" />
						<input type="hidden" name="next" id="nextUrl" value="" />
						<fieldset>
							<div class="row">
								<label for="username" class="tk-ad">Username</label>
								<input type="text" name="username" id="username" class="field" value="" />
							</div>
							<div class="row">
								<label for="password" class="tk-ad">Password</label>
								<input type="password" name="password" id="password" class="field password-field" value="" />
							</div>
							<div class="buttons">
								<label for="remember" class="checkbox-label"><input type="checkbox" name="remember" id="remember" value="true" /> Remember Me</label>
								<input type="submit" value="Sign In" class="button"/>
								<p class="forgotten"><a href="/user/register">Sign up</a> &bull; <a href="/user/forgotten">Forgotten password?</a></p>
							</div>
						</fieldset>
					</form>
				
		</section>
	

	
		<section>
			<h2>Recent</h2>
			<nav class="recent slab">
				<ul>
					
						<li><a href="/hardnews/how-journalism-looks-now/">How journalism looks now</a></li>
					
						<li><a href="/hardnews/friday-music-digging-asmr/">Friday Music: Digging ASMR</a></li>
					
						<li><a href="/hardnews/barclay-and-arrogance/">Barclay and arrogance</a></li>
					
				</ul>
				<footer>
					<ul class="dotted">
						<li><a href="/hardnews/archive/">Hard News Archive</a></li>
						<li><a href="/hardnews/rss/" class="icon rss">RSS Feed</a></li>
					</ul>
				</footer>
			</nav>
		</section>
	

		
			<nav id="blogs">
				<h2>Blogs</h2>
				<ul>
					
					
						
						<li class="selected"><a href="/hardnews/" class="hardnews">Hard News</a></li>
					
						
						<li><a href="/cracker/" class="cracker">Cracker</a></li>
					
						
						<li><a href="/busytown/" class="busytown">Busytown</a></li>
					
						
						<li><a href="/fieldtheory/" class="fieldtheory">Field Theory</a></li>
					
						
						<li><a href="/onpoint/" class="onpoint">OnPoint</a></li>
					
						
						<li><a href="/southerly/" class="southerly">Southerly</a></li>
					
						
							</ul>
							<ul>
						
						<li><a href="/legalbeagle/" class="legalbeagle">Legal Beagle</a></li>
					
						
						<li><a href="/up-front/" class="upfront">Up Front</a></li>
					
						
						<li><a href="/muse/" class="muse">Muse</a></li>
					
						
						<li><a href="/im:8577/" class="notesandqueries">Notes+Queries</a></li>
					
						
						<li><a href="/envirologue/" class="envirologue">Envirologue</a></li>
					
						
						<li><a href="/polity/" class="polity">Polity</a></li>
					
				</ul>
				<footer>
					<ul class="dotted">
						
							<li><a href="/speaker/" class="speaker">Speaker</a></li>
						
							<li><a href="/capture/" class="capture">Capture</a></li>
						
							<li><a href="/feed/" class="feed">Feed</a></li>
						
							<li><a href="/access/" class="access">Access</a></li>
						
							<li><a href="/great-new-zealand-argument/" class="gnza">Great New Zealand Argument</a></li>
						
					</ul>
				</footer>
				<div class="dotted">
					<ul>
						<li><a href="/system/">PA.System</a></li>
					</ul>
					<ul>
						<li><a href="/radio/">PA.Radio</a></li>
					</ul>
				</div>
			</nav>
			
			
				<section id="search">
					<h2>Search</h2>
					
					<form method="get" action="/search.do" id="searchform">
						<input type="text" name="q" id="searchfield" class="tk" value="" />
						<a href="#" id="searchsubmit">Go</a>
					</form>
				</section>
				
				<div class="adverts">
					<!-- PublicAddress_Tile -->
					<script type='text/javascript'>
					GA_googleFillSlot("PublicAddress_Tile");
					</script>
					
					<!-- PublicAddress_SkyScraper -->
					<script type='text/javascript'>
					GA_googleFillSlot("PublicAddress_SkyScraper");
					</script> 
	
					<section class="scoopads">
						<h4><a href="http://www.scoop.co.nz/about/advertising.html">Ads by Scoop</a></h4>
					</section>
				</div>

			
		</aside>
		
		<aside id="right" class="tk">
			
				
					
				
				<div class="adverts">
					<!-- PublicAddress_Mini-TowerA -->
					<script type='text/javascript'>
					GA_googleFillSlot("Ffunnell_Tile_A");
					</script>
				</div>
	
				
		<div class="group">
			<section>
				<h2>Links</h2>
				<nav>
					<ul>
		 				
							<li>
<a href="/about-hard-news/">About Hard News</a></li>
						
							<li>
<a href="mailing-list.sm">Join Mailing List</a></li>
						
							<li>
<a href="http://www.scoop.co.nz/">Scoop</a></li>
						
							<li>
<a href="http://norightturn.blogspot.com/">No Right Turn</a></li>
						
							<li>
<a href="http://opdiner.blogspot.com/" target="_blank">The Opinionated Diner (Simon Grigg)</a></li>
						
							<li>
<a href="http://dubdotdash.blogspot.com/" target="_blank">Dub dot dash (Peter McLennan)</a></li>
						
							<li>
<a href="http://vital.org.nz/" target="_blank">Spleen (Stephen Judd)</a></li>
						
							<li>
<a href="http://www.robyngallagher.com/" target="_blank">Robyn Gallagher</a></li>
						
							<li>
<a href="http://chrisbourke.blogspot.com/" target="_blank">Chris Bourke</a></li>
						
							<li>
<a href="http://bat-bean-beam.blogspot.com/" target="_blank"> Bat, Bean Beam (Giovanni Tiso)</a></li>
						
							<li>
<a href="http://mauistreet.blogspot.co.nz/" target="_blank">Maui Street (Morgan Godfery)</a></li>
						
							<li>
<a href="http://dimpost.wordpress.com/" target="_blank">The Dim Post</a></li>
						
							<li>
<a href="http://alicublog.blogspot.co.nz/" target="_blank">Roy Edroso</a></li>
						
							<li>
<a href="http://ruminator.co.nz/" target="_blank">The Ruminator</a></li>
						
							<li>
<a href="http://www.medialawjournal.co.nz/" target="_blank">Media Law Journal (Steven Price)</a></li>
						
							<li>
<a href="http://transportblog.co.nz/" target="_blank">Transport Blog</a></li>
						
							<li>
<a href="http://www.kiwipolitico.com/" target="_blank">Kiwi Politico</a></li>
						
							<li>
<a href="http://www.audioculture.co.nz/" target="_blank">Audioculture</a></li>
						
					</ul>
				</nav>
			</section>
		</div>
	
				
				




	<div class="group">
		<section>
			<h2>On Twitter</h2>
			<p class="on-twitter"><a href="http://twitter.com/publicaddress">@publicaddress</a></p>
			
		</section>
	</div>
	

				
				<div class="adverts adverts-bottom">
					<!-- PublicAddress_Mini-TowerB -->
					<script type='text/javascript'>
					GA_googleFillSlot("Ffunnell_Tile_B");
					</script>
				</div>
			

			 
		</aside>

		 

		<footer id="footer">
			<p>&copy;2002-2017 Public Address, all rights reserved. <a href="/disclaimer-1/">Disclaimer</a>. <span class="cactuslab">Made by <a href="http://www.cactuslab.com/">Cactuslab</a>. Powered by <a href="http://www.supermodel.co.nz/">Supermodel</a>.</span></p>

			<p class="fonts">
				Fonts by <a href="http://typekit.com/colophons/wte6oca">Typekit</a> (<a href="#" id="typekitToggle">disable</a>)
				<span class="wide-view"><a href="#" id="layoutToggle">Show wide layout</a></span>
			</p>
			<form style="display:none;" action="/layout.do" method="post">
				<input type="hidden" name="next" id="layoutNext" value=""/>
			</form>
			<form style="display:none;" action="/typekit.do" method="post">
				<input type="hidden" name="next" id="typekitNext" value=""/>
			</form>
			
		</footer>
	</div>


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2010 Nielsen Online -->
<script type="text/javascript" src="//secure-nz.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "nz-publicaddress", content: "0", server: "secure-nz" };  var trac = nol_t(pvar);  trac.record().post(); </script> <noscript>  <div>  <img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-publicaddress&amp;cg=0&amp;cc=1&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

</body>
</html>