
<!doctype html>
<html lang="en" class="no-js">
<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=0.96" />
	
	<meta property="og:url" content="https://publicaddress.net/hardnews/medicinal-cannabis-2022-will-be-a-better/" />
	
	<meta property="og:image" content="/static/img/publicaddress-logo.png?k=aee5514118" />
	
	<link rel="alternate" type="application/rss+xml" title="Public Address RSS Feed" href="/all.rss" />
	<link rel="canonical" href="https://publicaddress.net/hardnews/medicinal-cannabis-2022-will-be-a-better/">
	<link rel="shortlink" href="https://pubadr.es/942f6476-0769-4ea2-a408-14d0597ba2c9">
	<link rel="shortcut icon" type="image/png" href="/static/img/favicon.png?k=aee5514118" />
	<link rel="apple-touch-icon" href="/static/img/apple-touch-icon.png?k=aee5514118">

	<link href="/css/c.css?set=css&amp;v=1615763038000" rel="stylesheet" type="text/css" media="all"/>
	<link href="/css/c.css?set=css-layout&amp;v=1414722364000" rel="stylesheet" type="text/css" media="all"/>
	<link href="/css/c.css?set=css-handheld&amp;v=1414722364000" rel="stylesheet" type="text/css" media="handheld"/>
	<link href="/css/c.css?set=css-print&amp;v=1414722364000" rel="stylesheet" type="text/css" media="print"/>

	<!--[if lte IE 8 ]>
		<link href="/css/c.css?set=css-print-ie&amp;v=1414722364000" rel="stylesheet" type="text/css" media="print"/>
	<![endif]-->
	<!--[if IE 7 ]>
		<link href="/css/c.css?set=css-ie7&amp;v=1414722364000" rel="stylesheet" type="text/css" media="all"/>
	<![endif]-->
	<!--[if lt IE 7 ]>
		<script src="/static/js/dd_belatedpng.js"></script>
		<link href="/css/c.css?set=css-ie6&amp;v=1414722364000" rel="stylesheet" type="text/css" media="all"/>
		<script>DD_belatedPNG.fix('#logo, .dotted, .icon span, .video-thumb span');</script>
	<![endif]-->

	
	<title>Medicinal cannabis: 2022 will be a better year &bull; Hard News &bull; Public Address</title>

	<script src="/js/c.js?set=js&amp;v=1615763038000" ></script>
	<script src="/static/js/typekit.js?k=aee5514118"></script>

	<link href="/global.css?mod=20211230110331" rel="stylesheet" type="text/css" media="all"/>
	<link href="/css/c.css?set=css-blog&amp;v=1414722364000" rel="stylesheet" type="text/css" media="all"/> <link rel="alternate" type="application/rss+xml" title="Hard News RSS Feed" href="/hardnews/rss/" /> <link href="/hardnews.css?mod=20211230110331" rel="stylesheet" type="text/css" media="all"/> <meta name="author" content="Russell Brown"> <script type="text/javascript"> $('#currentPageLink').val(location.pathname); var baseUrl = "/system"; </script> <script src="/static/system/js/forum.js?k=989b3b231b" type="text/javascript"></script>
	
	
	
	<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>
	<script>
		googletag.cmd.push(function() {
			googletag.defineSlot('/1688062/PublicAddress_Big-Banner', [760, 120], 'div-gpt-ad-1554167184701-0').addService(googletag.pubads());
			googletag.defineSlot('/1688062/PublicAddress_Rectangle', [300, 250], 'div-gpt-ad-1554167057802-0').addService(googletag.pubads());
			googletag.defineSlot('/1688062/PublicAddress_Premium-Rectangle', [300, 250], 'div-gpt-ad-1554167135185-0').addService(googletag.pubads());
			googletag.defineSlot('/1688062/Ffunnell_Tile_A', [160, 300], 'div-gpt-ad-1554167249500-0').addService(googletag.pubads());
			googletag.defineSlot('/1688062/PublicAddress_SkyScraper', [160, 600], 'div-gpt-ad-1554167295447-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.pubads().setTargeting('Site', ['PublicAddress']);
			googletag.enableServices();
		});
	</script>
	

	<script>var siteroot = "/";var csrf = "PqiS32VsoWkPQRlz";</script>
	<script src="/js/c.js?set=js-header&amp;v=1615763038000"></script>
	<script>(function(d) {
	var el, fjs = d.getElementsByTagName('script')[0];
	el = d.createElement('script');
	el.id = "js-pp-banner";
	el.src = "//dashboard.presspatron.com/dev/banner?b=EQ59A3cp8JqAMEoa9b5pbf3q";
	fjs.parentNode.insertBefore(el, fjs);
}(document));</script>
</head>

<body class=" ">
	<script type="text/javascript" src="/js/c.js?set=osdetect&amp;v=1414722364000" ></script>
	







	<div id="pp-banner"></div>
	<div id="container" class="blog">
		<header id="title">
			<a id="logo" href="/">Public Address, a community of blogs</a>
			<div id="ad-leaderboard">
				
				<div id="div-gpt-ad-1554167184701-0">
					<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1554167184701-0"); });</script>
				</div>
			</div>
			
		<a href="/hardnews/"><h1>Hard News <em>by Russell Brown</em></h1></a>
	
		</header>


	

	






<div id="main" class="tk hfeed">
	


<article class="hentry hardnews" id="post942f6476-0769-4ea2-a408-14d0597ba2c9">
	<header>
		<div class="meta">
			<time datetime="2021-12-31T10:56:00+1300" class="published updated" pubdate>10:56 Dec 31, 2021</time>
			
			
				
				
						
					
				
						<a class="icon comments" href="/hardnews/medicinal-cannabis-2022-will-be-a-better/#comments" title="1 response">1</a>
					
			
		</div>
		<h3 class="entry-title"><a href="/hardnews/medicinal-cannabis-2022-will-be-a-better/">Medicinal cannabis: 2022 will be a better year</a></h3>
		
	</header>

	

	
		
	
	
	
	
	
	<div class="entry-content prettify">
		
				
				
					<p>The year we are about to depart has been a frustrating one for the New Zealand medicinal cannabis community.</p>
<p>A cluster of companies established to produce and distrubute legal cannabis products ran up against a regulatory scheme that sometimes seemed unworkable and informal growers and green fairies struggled to see a place for themselves after the narrow failure of last year's cannabis legalisation referendum. Patients faced products disappearing from the shelves or seized at the border. A strengthened sense of common cause was probably the best thing to come out of the year.</p>
<p>Happily, a series of recent developments &ndash; most of them just this month &ndash; means it looks like 2022 will be a better story.</p>
<p>A week before Christmas, Rua Bioscience got the first New Zealand-produced medicinal cannabis product, a 100mg/ml CBD oil, <a rel="noopener" href="https://www.ruabio.com/news-latest-nz-cannabis-company/rua-bioscience-given-the-green-light-to-distribute-first-product-to-new-zealand-patients" target="_blank">past the extremely onerous "minimum quality standards" administered by Medsafe</a> &ndash; nearly two years after the <a rel="noopener" href="https://www.health.govt.nz/our-work/regulation-health-and-disability-system/medicinal-cannabis-agency/about-medicinal-cannabis-scheme" target="_blank">Medicinal Cannabis Scheme</a> came into effect.</p>
<p>Three weeks before that, NUBU Pharmaceuticals cracked another barrier in the regs &ndash; the unrealistically low microbial count required for dried flower products &ndash; by gaining approval to import and distribute an Australian whole cannabis product <em>to be used as a tea</em>.</p>
<p>Notes on preparation of such a tea and a warning that the flower, "does not meet the minimum quality standard for product intended for use by inhalation" have since been added to <a rel="noopener" href="https://www.health.govt.nz/our-work/regulation-health-and-disability-system/medicinal-cannabis-agency/medicinal-cannabis-agency-information-health-professionals/medicinal-cannabis-products-meet-minimum-quality-standard#antgeve" target="_blank">the page listing products that meet the minimum quality standards</a>. The product, ANTG Eve, grown by <a rel="noopener" href="https://australiannatural.com/" target="_blank">Australian Natural Therapeutics Group</a>, meets Australian standards for use with a vapouriser , so patients will presumably make their own decisions there.</p>
					
						
						<div class="premium-rectangle-ad">
							
							<div id="div-gpt-ad-1554167135185-0">
								<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1554167135185-0"); });</script>
							</div>
						</div>
					
				
					<p>ANTG Eve itself is an interesting strain. It's 17% CBD with negligible THC content, but unlike most other high-CBD flower, it's an indica, rather than a sativa, strain (hemp is sativa). The terpenes in indica strains theoretically produce a more calming, sedative effect, especially in the absence of THC, and patient reviews <a rel="noopener" href="https://cannareviewsau.co/product/antg-eve-flower" target="_blank">here</a> (free registration required) suggest success with anxiety, inflammation and chronic pain. It may turn out to be most useful for child epilepsy patients &ndash; if you recall the battle that Katy Thomas had this year to import a British CBD oil that seemed to work best for her epileptic son, that was an indica product.</p>
<p>ANTG is also talking up <a rel="noopener" href="https://hmri.org.au/news-article/tests-show-potential-medicinal-cannabis-kill-cancer-cells" target="_blank">work by Australian cancer researcher Dr Matt Dun with the Eve strain</a>. Dun tested Eve &ndash; in what form it isn't clear &ndash; in vitro on leukaemia and glioma cells and says he found the high-CBD strain more &nbsp;effective in killing cancer cells than high-THC strains. The cytotoxic potential of various combinations of THC and CBD has previously been demonstrated in vitro and in mouse models, especially for glioma, where treatment options are scarce and clinical evidence is limited. (That may change with <a rel="noopener" href="https://www.birmingham.ac.uk/news/latest/2021/08/cannabis-brain-tumour-clinical-trial.aspx" target="_blank">a new Phase II trial at the University of Birmingham</a>, funded by GW Pharma, which owns Sativex.)</p>
<p>I gather NUBU plans to keep on working on the microbial count limits &ndash; presumably aiming to demonstrate that limits intended for products like pharmaceutical powder inhalers shouldn't apply to use in vapourisers, whose tiny ovens typically run at 200&ordm; C or more.</p>
					
				
					<p>There have been some other local developments: Rua shareholders vote on January 22 on <a rel="noopener" href="https://www.gisborneherald.co.nz/business/20211207/zalm-deal-brings-cann-do-for-rua/" target="_blank">a proposal to acquire New Zealand-based Zalm Therapeutics</a>. The deal looks to primarily be a means to establish a relationship with current Zalm shareholder Cann Group of Australia. Rua would be able to take over Zalm's existing supply contracts with Cann Group and send its own genetics across the Tasman to be grown in Cann's indoor facility.</p>
<p>Does it seem ridiculous that it's still difficult for Rua to grow in New Zealand &ndash; and outdoors? Yeah, it basically is. But they've just brought on board E3C &ndash; <a rel="noopener" href="https://www.facebook.com/groups/304151653804010ks" target="_blank">East Coast Cannabis Company</a> &ndash; to <a rel="noopener" href="https://www.facebook.com/ruabioscience/posts/3094135844209516?__cft__[0]=AZX6vh65Rt4G3_xQ7fjQBYUK0MDihwwtU2FkmkY2IdLaSZj41eu8ZxnNyCJGENWMQqPEvlhdv1bt85-GhVzJ_DTKgjO9CPoFJnbPcDQCmyFSa4RE21wYQNBYovV-wtHttQKzzeapQAS_h1T0b2mm3Lkk&amp;__tn__=%2CO%2CP-R" target="_blank">manage an outdoor growing trial</a>. E3C, a grassroots grower collective, have been operating on the wrong side of the line and they've been brave being so visible and so vocal thus far, so this is a really big deal for them.</p>
<p>Had last year's cannabis referendum gone the way, groups like E3C would have lined up to go legit &ndash; not many people in the cannabis community actually want to be criminals &ndash; and it's great that Rua continues to offer this kind of opportunity to skilled growers.</p>
<p>For now, while the politicians either take fright or try and co-opt cannabis into their culture war, New Zealand Police seem to be showing herculean levels of discretion. They shouldn't have to but it's a very good thing they do.</p>
<p>Another of the larger ventures, Cannasouth, had a particularly difficult year, but this month <a rel="noopener" href="https://hempgazette.com/news/nz-cannabis-acquisitions-hg1582/" target="_blank">finally did the $10m deal to acquire all of its cultivation subsidiary</a>.</p>
					
				
					<p>Finally, Helius CEO Carmen Doran published <a rel="noopener" href="https://www.helius.co.nz/post/medicinal-cannabis-industry-now-in-delivery-phase" target="_blank">this pretty upbeat column about the year ahead</a>, which notes "<span>a long and hard haul" to this point, but argues that "thankfully the industry has now moved into the most important phase &ndash; delivery." It also</span>&nbsp;mentions Rua &ndash; one effect of the difficulty with regulations has been to make the local cannabis industry even more collegial &ndash; and points to Helius subsidiary Hale Therapeutics <a rel="noopener" href="https://www.helius.co.nz/post/first-key-cannabis-for-pets-study-conducted" target="_blank">completion of a pilot study aimed at developing a CBD treatment for dogs</a>.</p>
<p>The <a rel="noopener" href="https://www.helius.co.nz/post/february-s-major-medicinal-cannabis-summit-gearing-up" target="_blank">second Helius-sponsored MedCann summit</a> is set &ndash; virus willing &ndash; to go ahead in February. It looks like there'll be a fair bit to talk about.</p>
<p>&ndash;&ndash;&ndash;&ndash;&ndash;</p>
<p>Amid all this talk about industry, I think it's important to acknowledge the work of patient advocate Gareth Duff in getting his prescribed medications &ndash; from Tilray and Medleaf &ndash; fully funded for a year. Not by Pharmac, or even ACC (who seem to accept applications from clients, but never approve them) &ndash; but the Ministry of Social Development.</p>
<p>This isn't a particular beef with Pharmac: it's not constituted to fund unapproved medicines and it's possibly not worth trying to change that. But people like Gareth and Pearl Schomburg, who have found themselves far more able to manage their lives and severe, chronic conditions with a handful of cannabis products than with the punishing loads of pharmaceutical medicines they previously required, are actually saving the system a lot of money. There needs to be a much better way of supporting them.</p>
<p>Gareth has written about it in <a rel="noopener" href="https://www.facebook.com/gareth.duff.900/posts/3127325514171574?__cft__[0]=AZUQ_0szc_PkzTMM4Kjlpk29fmOWFv1nnYek99Hsmn4mlk5Okx7A5OoJlzVFXmPZ6f_8V_AHpoIwQhtRzvR057Mh009zNhelVJy5kuJkbuLYL39HdDQLuNOkm4wyF7R3g-I&amp;__tn__=%2CO%2CP-R" target="_blank">a long post here on Facebook</a>.</p>
<p>&ndash;&ndash;&ndash;&ndash;&ndash;</p>
<p>Meanwhile, hanging over all of this is the maddeningly opaque process of amending international drug control treaties in line with 2019 World Health Organisation recommendations on reclassifying cannabis to acknowledge its medical use.</p>
					
				
					<p>I've written <a rel="noopener" href="https://www.drugfoundation.org.nz/matters-of-substance/the-global-cannabis-policy-being-developed-behind-closed-doors/" target="_blank">an explainer about what's happening for the New Zealand Drug Foundation</a>. Done well, this could establish a global set of rules and practices for cannabis cultivation and production. Done poorly &ndash; and some of the signs are not promising &ndash; it will be a missed opportunity to treat cannabis in a more rational fashion and will be simply ignored by more progressive countries.</p>
<p>Parts of the process have been relatively transparent, but since it moved on at the beginning of the year &nbsp;to the International Narcotics Control Board, a UN-aligned agency that doesn't even publish minutes of its meetings, it has fallen into a black hole. NGOs, who do most of of the thinking about drug regulation, have been entirely shut out.</p>
<p>Researching and writing the Drug Foundation piece reminded me, not for the first time, that the international system of drug control is a strange and self-sustaining business, in which the worst actors frequently have the most control. Change comes hard.</p>
<p>Happy New Year!</p>
					
				
			
	</div>

	
			


	<footer>
		<div class="meta">
			
				
						<a class="icon comments" href="/hardnews/medicinal-cannabis-2022-will-be-a-better/#comments">1 response</a>
					
			
			<a class="icon reply" href="/hardnews/medicinal-cannabis-2022-will-be-a-better/reply/">Email</a>
			<a class="icon share" href="#">Share</a>

			<ul class="share-options">
				<li><input type="text" class="shortlink" value="https://pubadr.es/942f6476-0769-4ea2-a408-14d0597ba2c9"/></li>
				<li><a href="http://twitter.com/share" class="twitter-share-button" data-url="https://pubadr.es/942f6476-0769-4ea2-a408-14d0597ba2c9" data-text="Medicinal cannabis: 2022 will be a better year" data-count="none">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li>
				<li class="facebook-like"><iframe src="//www.facebook.com/plugins/like.php?href=https://publicaddress.net/hardnews/medicinal-cannabis-2022-will-be-a-better/&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;font=lucida+grande&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></li>
			</ul>
		</div>

		
			<section class="donate-banner">
				<a href="/supporters/">Help sustain Public Address: <span>Become a supporter</span></a>
			</section>
		
	</footer>

		
	
	
	
</article>
	
		<div class="centred-tile">
	<div class="rectangle-ad">
		
		<div id="div-gpt-ad-1554167057802-0">
			<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554167057802-0'); });</script>
		</div>
	</div>

</div>

		<!-- COMMENTS -->
		
	
		
		
			
		
		
		
			
		
		
				
			
		
		<h3 class="subheading">1 response to this post</h3>
		
		
			
			
		
		<ul class="responses" id="comments">
			
					
						







<li id="post384959">
	<header class="response-meta">
		<p>
			
					<a href="/system/profile?id=152316" class="response-author">Alfie</a>,
				
			<small>
				 
				<a href="/system/cafe/hard-news-medicinal-cannabis-2022-will-be/?p=384959#post384959" class="permalink"><time datetime="2021-12-31T11:48:31+1300" class="published updated" pubdate>11:48 Dec 31, 2021</time></a>
			</small>
			
			
		</p>

		<p class="user-links">
			
			
				<a href="http://digitaldog.co.nz" title="Website for Alfie" class="icon web">Web</a>
			
			
				<a href="http://twitter.com/@BobLefridge" title="Follow Alfie on Twitter" class="icon twitter">Twitter</a>
			
		</p>
	</header>

	<div class="avatar" style="background-image:url('//www.gravatar.com/avatar.php?gravatar_id=8286cea69650a5043c780dc48c55f78f&amp;rating=PG&amp;size=56&amp;default=https%3A%2F%2Fpublicaddress.net%2Fstatic%2Fsystem%2Fimg%2Favatar.png&amp;border=')"></div>
	<div class="response-content">
		

		<p>Thanks for keeping us abreast of industry happenings Russell. It still feels weird that NZ is producing &amp; exporting flower with govt support, yet growing two plants is still illegal. It&#039;s a funny old world.</p><p>Have a great new year!</p><p>P.S. &quot;tiny ovens&quot; -- love it!</p>
	</div>
	<p class="response-options">
		<span class="author-meta">
			
				Dunedin &bull; 
			
			Since May 2014 &bull; 
			1438 posts
		</span> 
		<a href="/system/cafe/hard-news-medicinal-cannabis-2022-will-be/post:384959/report/" class="flag">Report</a>
		
		
		

		<a href="#" rel="384959" class="icon reply sm-forum-reply-to">Reply</a>
	</p>
</li>

					
				
		</ul>
		<footer>
			
					
					

					
<div class="comment-form" id="forum-reply-5400">
	<h2 id="forum-reply">Post your response&hellip;</h2>
	
			
					
				
			

<form method="post" action="/user/login.do" id="login_form" class="form form-box form-inline" onsubmit="if( $('#nextUrlLarge').val() == '' ) { $('#nextUrlLarge').val(location.pathname + location.search); }"><input type="hidden" name="__csrf" value="PqiS32VsoWkPQRlz" />
	
	<p><em>Please sign in using your Public Address credentials&hellip;</em></p>
	<input type="hidden" name="next" id="nextUrlLarge" value="/system/cafe/hard-news-medicinal-cannabis-2022-will-be/#forum-reply-5400" />
	<fieldset>
		<legend>Login</legend>
		<div class="row">
			<label for="form-username" class="left">Username</label>
			<input type="text" name="username" id="form-username" class="field" size="20" value="" />
		</div>
		<div class="row">
			<label for="form-password" class="left">Password</label>
			<input type="password" name="password" class="field password-field" id="form-password" size="20" />
		</div>
		<div class="row remember-me">
			<label for="form-remember" class="checkbox_label">
				<input type="checkbox" name="remember" id="form-remember" class="checkbox" value="true" /> 
				Remember me
			</label>
		</div>
		<div class="buttons">
			<input type="submit" value="Sign In" class="button" />
		</div>
	</fieldset>
</form>

<p>You may also <a href="/user/register">create an account</a> or <a href="/user/forgotten">retrieve your password</a>.</p>

		
</div>
<div id="post-preview" class="response-content"></div>

			
					<script type="text/javascript">
						var topicId = 5400;
						initTopic();
					</script>
				
		</footer>
					
	

	
</div>




		<aside id="centre" class="tk">
			<h1 class="hidden">Navigation</h1>

			<section class="donate-banner">
				<a href="/supporters/">Help sustain Public Address: <span>Become a supporter</span></a>
			</section>
			
			
	
		<section id="login">
			
					<h2 class="hidden">Sign In</h2>
					
					<form method="post" action="/user/login.do" class="login-form" onsubmit="$('#nextUrl').val(location.pathname + location.search);"><input type="hidden" name="__csrf" value="PqiS32VsoWkPQRlz" />
						<input type="hidden" name="next" id="nextUrl" value="" />
						<fieldset>
							<div class="row">
								<label for="username" class="tk-ad">Username</label>
								<input type="text" name="username" id="username" class="field" value="" />
							</div>
							<div class="row">
								<label for="password" class="tk-ad">Password</label>
								<input type="password" name="password" id="password" class="field password-field" value="" />
							</div>
							<div class="buttons">
								<label for="remember" class="checkbox-label"><input type="checkbox" name="remember" id="remember" value="true" /> Remember Me</label>
								<input type="submit" value="Sign In" class="button"/>
								<p class="forgotten"><a href="/user/register">Sign up</a> &bull; <a href="/user/forgotten">Forgotten password?</a></p>
							</div>
						</fieldset>
					</form>
				
		</section>
	

	
		<section>
			<h2>Recent</h2>
			<nav class="recent slab">
				<ul>
					
						<li><a href="/hardnews/medicinal-cannabis-2022-will-be-a-better/">Medicinal cannabis: 2022 will be a better year</a></li>
					
						<li><a href="/hardnews/public-address-word-of-the-year-2021-covidiot/">Public Address Word of the Year 2021: Covidiot</a></li>
					
						<li><a href="/hardnews/public-address-word-of-the-year-2021-the/">Public Address Word of the Year 2021: The Vote!</a></li>
					
				</ul>
				<footer>
					<ul class="dotted">
						<li><a href="/hardnews/archive/">Hard News Archive</a></li>
						<li><a href="/hardnews/rss/" class="icon rss">RSS Feed</a></li>
					</ul>
				</footer>
			</nav>
		</section>
	

		
			<nav id="blogs">
				<h2>Blogs</h2>
				<ul>
					
					
						
						<li class="selected"><a href="/hardnews/" class="hardnews">Hard News</a></li>
					
						
						<li><a href="/cracker/" class="cracker">Cracker</a></li>
					
						
						<li><a href="/busytown/" class="busytown">Busytown</a></li>
					
						
						<li><a href="/fieldtheory/" class="fieldtheory">Field Theory</a></li>
					
						
						<li><a href="/onpoint/" class="onpoint">OnPoint</a></li>
					
						
						<li><a href="/southerly/" class="southerly">Southerly</a></li>
					
						
						<li><a href="/legalbeagle/" class="legalbeagle">Legal Beagle</a></li>
					
						
							</ul>
							<ul>
						
						<li><a href="/up-front/" class="upfront">Up Front</a></li>
					
						
						<li><a href="/muse/" class="muse">Muse</a></li>
					
						
						<li><a href="/radiation/" class="radiation">Radiation</a></li>
					
						
						<li><a href="/im:ebfd9cbc-d9d8-4641-9ed9-cc702618af4a/" class="notesandqueries">Notes+Queries</a></li>
					
						
						<li><a href="/envirologue/" class="envirologue">Envirologue</a></li>
					
						
						<li><a href="/polity/" class="polity">Polity</a></li>
					
				</ul>
				<footer>
					<ul class="dotted">
						
							<li class=" "><a href="/speaker/" class="speaker">Speaker</a></li>
						
							<li class=" "><a href="/capture/" class="capture">Capture</a></li>
						
							<li class=" "><a href="/feed/" class="feed">Feed</a></li>
						
							<li class=" "><a href="/access/" class="access">Access</a></li>
						
							<li class=" fullwidth"><a href="/access-granted/" class="accessgranted">Access Granted</a></li>
						
							<li class=" fullwidth"><a href="/great-new-zealand-argument/" class="gnza">Great New Zealand Argument</a></li>
						
					</ul>
				</footer>
				<div class="dotted">
					<ul>
						<li><a href="/system/">PA.System</a></li>
					</ul>
					<ul>
						<li><a href="/radio/">PA.Radio</a></li>
					</ul>
				</div>
			</nav>
			
			
				<section id="search">
					<h2>Search</h2>
					
					<form method="get" action="/search.do" id="searchform">
						<input type="text" name="q" id="searchfield" class="tk" value="" />
						<a href="#" id="searchsubmit">Go</a>
					</form>
				</section>
				
				<div class="adverts">
					
					<div id="div-gpt-ad-1554167249500-0">
						<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554167249500-0'); });</script>
					</div>
					
					
					<div id="div-gpt-ad-1554167295447-0">
						<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1554167295447-0"); });</script>
					</div>
	
					<section class="scoopads">
						<h4><a href="http://www.scoop.co.nz/about/advertising.html">Ads by Scoop</a></h4>
					</section>
				</div>

			
		</aside>
		
		<aside id="right" class="tk">
			
				
					
				
	
				
		<div class="group">
			<section>
				<h2>Links</h2>
				<nav>
					<ul>
		 				
							<li>
<a href="/about-hard-news/">About Hard News</a></li>
						
							<li>
<a href="mailing-list.sm">Join Mailing List</a></li>
						
							<li>
<a href="http://www.scoop.co.nz/">Scoop</a></li>
						
							<li>
<a href="http://norightturn.blogspot.com/">No Right Turn</a></li>
						
							<li>
<a href="http://opdiner.blogspot.com/" target="_blank">The Opinionated Diner (Simon Grigg)</a></li>
						
							<li>
<a href="http://dubdotdash.blogspot.com/" target="_blank">Dub dot dash (Peter McLennan)</a></li>
						
							<li>
<a href="http://vital.org.nz/" target="_blank">Spleen (Stephen Judd)</a></li>
						
							<li>
<a href="http://www.robyngallagher.com/" target="_blank">Robyn Gallagher</a></li>
						
							<li>
<a href="http://chrisbourke.blogspot.com/" target="_blank">Chris Bourke</a></li>
						
							<li>
<a href="http://bat-bean-beam.blogspot.com/" target="_blank"> Bat, Bean Beam (Giovanni Tiso)</a></li>
						
							<li>
<a href="http://mauistreet.blogspot.co.nz/" target="_blank">Maui Street (Morgan Godfery)</a></li>
						
							<li>
<a href="http://dimpost.wordpress.com/" target="_blank">The Dim Post</a></li>
						
							<li>
<a href="http://alicublog.blogspot.co.nz/" target="_blank">Roy Edroso</a></li>
						
							<li>
<a href="http://ruminator.co.nz/" target="_blank">The Ruminator</a></li>
						
							<li>
<a href="http://www.medialawjournal.co.nz/" target="_blank">Media Law Journal (Steven Price)</a></li>
						
							<li>
<a href="http://transportblog.co.nz/" target="_blank">Transport Blog</a></li>
						
							<li>
<a href="http://www.kiwipolitico.com/" target="_blank">Kiwi Politico</a></li>
						
							<li>
<a href="http://www.audioculture.co.nz/" target="_blank">Audioculture</a></li>
						
					</ul>
				</nav>
			</section>
		</div>
	
				
				




	<div class="group">
		<section>
			<h2>On Twitter</h2>
			<p class="on-twitter"><a href="http://twitter.com/publicaddress">@publicaddress</a></p>
			
		</section>
	</div>
	


			

			 
		</aside>

		 

		<footer id="footer">
			<p>&copy;2002-2022 Public Address, all rights reserved. <a href="/disclaimer-1/">Disclaimer</a>. <span class="cactuslab">Made by <a href="http://www.cactuslab.com/">Cactuslab</a>. Powered by <a href="http://www.supermodel.co.nz/">Supermodel</a>.</span></p>

			<p class="fonts">
				Fonts by <a href="http://typekit.com/colophons/wte6oca">Typekit</a> (<a href="#" id="typekitToggle">disable</a>)
				<span class="wide-view"><a href="#" id="layoutToggle">Show wide layout</a></span>
			</p>
			<form style="display:none;" action="/layout.do" method="post">
				<input type="hidden" name="next" id="layoutNext" value=""/>
			</form>
			<form style="display:none;" action="/typekit.do" method="post">
				<input type="hidden" name="next" id="typekitNext" value=""/>
			</form>
			
		</footer>
	</div>


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2010 Nielsen Online -->
<script type="text/javascript" src="//secure-nz.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "nz-publicaddress", content: "0", server: "secure-nz" };  var trac = nol_t(pvar);  trac.record().post(); </script> <noscript>  <div>  <img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-publicaddress&amp;cg=0&amp;cc=1&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

</body>
</html>