
<!doctype html>
<html lang="en" class="no-js">
<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=0.96" />
	<meta property="og:url" content="https://publicaddress.net/hardnews/cannabis-research-theres-a-lot-of-it-about/" />
	<meta property="og:image" content="/static/img/publicaddress-logo.png?k=03d2cd7ba3" />
	
	<link rel="alternate" type="application/rss+xml" title="Public Address RSS Feed" href="/all.rss" />
	<link rel="canonical" href="https://publicaddress.net/hardnews/cannabis-research-theres-a-lot-of-it-about/">
	<link rel="shortlink" href="https://pubadr.es/11464">
	<link rel="shortcut icon" type="image/png" href="/static/img/favicon.png?k=03d2cd7ba3" />
	<link rel="apple-touch-icon" href="/static/img/apple-touch-icon.png?k=03d2cd7ba3">

	<link href="/css/c.css?set=css&amp;v=1504142324000" rel="stylesheet" type="text/css" media="all"/>
	<link href="/css/c.css?set=css-layout&amp;v=1440553482000" rel="stylesheet" type="text/css" media="all"/>
	<link href="/css/c.css?set=css-handheld&amp;v=1440553482000" rel="stylesheet" type="text/css" media="handheld"/>
	<link href="/css/c.css?set=css-print&amp;v=1440553482000" rel="stylesheet" type="text/css" media="print"/>

	<!--[if lte IE 8 ]>
		<link href="/css/c.css?set=css-print-ie&amp;v=1440553482000" rel="stylesheet" type="text/css" media="print"/>
	<![endif]-->
	<!--[if IE 7 ]>
		<link href="/css/c.css?set=css-ie7&amp;v=1440553482000" rel="stylesheet" type="text/css" media="all"/>
	<![endif]-->
	<!--[if lt IE 7 ]>
		<script src="/static/js/dd_belatedpng.js"></script>
		<link href="/css/c.css?set=css-ie6&amp;v=1440553482000" rel="stylesheet" type="text/css" media="all"/>
		<script>DD_belatedPNG.fix('#logo, .dotted, .icon span, .video-thumb span');</script>
	<![endif]-->

	
	<title>Cannabis research: there&#039;s a lot of it about! &bull; Hard News &bull; Public Address</title>

	<script src="/js/c.js?set=js&amp;v=1489443320000" ></script>
	<script src="/static/js/typekit.js?k=03d2cd7ba3"></script>

	<link href="/global.css?mod=20200616080118" rel="stylesheet" type="text/css" media="all"/>
	<link href="/css/c.css?set=css-blog&amp;v=1440553482000" rel="stylesheet" type="text/css" media="all"/> <link rel="alternate" type="application/rss+xml" title="Hard News RSS Feed" href="/hardnews/rss/" /> <link href="/hardnews.css?mod=20200616080118" rel="stylesheet" type="text/css" media="all"/> <meta name="author" content="Russell Brown"> <script type="text/javascript"> $('#currentPageLink').val(location.pathname); var baseUrl = "/system"; </script> <script src="/static/system/js/forum.js?k=782be1ef37" type="text/javascript"></script>
	
	
	
	<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>
	<script>
		googletag.cmd.push(function() {
			googletag.defineSlot('/1688062/PublicAddress_Big-Banner', [760, 120], 'div-gpt-ad-1554167184701-0').addService(googletag.pubads());
			googletag.defineSlot('/1688062/PublicAddress_Rectangle', [300, 250], 'div-gpt-ad-1554167057802-0').addService(googletag.pubads());
			googletag.defineSlot('/1688062/PublicAddress_Premium-Rectangle', [300, 250], 'div-gpt-ad-1554167135185-0').addService(googletag.pubads());
			googletag.defineSlot('/1688062/Ffunnell_Tile_A', [160, 300], 'div-gpt-ad-1554167249500-0').addService(googletag.pubads());
			googletag.defineSlot('/1688062/PublicAddress_SkyScraper', [160, 600], 'div-gpt-ad-1554167295447-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.pubads().setTargeting('Site', ['PublicAddress']);
			googletag.enableServices();
		});
	</script>
	

	<script>var siteroot = "/";var csrf = "jn74z8s5zrCPsyy8";</script>
	<script src="/js/c.js?set=js-header&amp;v=1554171154000"></script>
	<script>(function(d) {
	var el, fjs = d.getElementsByTagName('script')[0];
	el = d.createElement('script');
	el.id = "js-pp-banner";
	el.src = "//dashboard.presspatron.com/dev/banner?b=EQ59A3cp8JqAMEoa9b5pbf3q";
	fjs.parentNode.insertBefore(el, fjs);
}(document));</script>
</head>

<body class=" ">
	<script type="text/javascript" src="/js/c.js?set=osdetect&amp;v=1440553482000" ></script>
	







	<div id="pp-banner"></div>
	<div id="container" class="blog">
		<header id="title">
			<a id="logo" href="/">Public Address, a community of blogs</a>
			<div id="ad-leaderboard">
				
				<div id="div-gpt-ad-1554167184701-0">
					<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1554167184701-0"); });</script>
				</div>
			</div>
			
		<a href="/hardnews/"><h1>Hard News <em>by Russell Brown</em></h1></a>
	
		</header>


	

	






<div id="main" class="tk hfeed">
	


<article class="hentry hardnews" id="post11464">
	<header>
		<div class="meta">
			<time datetime="2020-06-16T12:22:00+1200" class="published updated" pubdate>12:22 Jun 16, 2020</time>
			
			
				
				
						
					
				
						<a class="icon comments" href="/hardnews/cannabis-research-theres-a-lot-of-it-about/#comments" title="9 responses">9</a>
					
			
		</div>
		<h3 class="entry-title"><a href="/hardnews/cannabis-research-theres-a-lot-of-it-about/">Cannabis research: there&#039;s a lot of it about!</a></h3>
		
	</header>

	

	
		
	
	
	
	
	
	<div class="entry-content prettify">
		
				
				
					<p>I try my best to know what I don't understand, and one of the things I know is that meta analyses and evidence reviews are difficult for lay people to assess. The merging of data from multiple sources is complex and understanding what's going on requires actual knowledge of the character of the studies incorporated in the review.</p>
<p>So when the people from Say Nope to Dope <a href="https://www.scoop.co.nz/stories/GE2006/S00040/todays-cannabis-linked-to-violence-new-study.htm" target="_blank">last week trumpeted a new meta analysis of findings about cannabis and violence</a>, I was cautious. In the case of <a href="https://ajp.psychiatryonline.org/doi/10.1176/appi.ajp.2020.19101008" target="_blank">this new paper from the University of Montreal</a>, I didn't have journal access anyway. But one of the headline findings struck me as extraordinary: the headline odds ratio for lifetime use was 1.94; meaning that anyone who has ever tried cannabis was nearly twice as likely to have committed a violent offence as as anyone who hadn't. In a country like New Zealand, where 80% of us use cannabis at some point, this seemed to have some remarkable implications.</p>
<p>So I asked Professor Joe Boden, director of the Christchurch Health and Development Study, whose research interests include both substance use and "the social and psychological determinants of maladaptive behaviour including aggression and violence."</p>
<p>He didn't take long to come back: the Canadian paper had misquoted an&nbsp;<span>odds ratio from a paper by the Dunedin Multidisciplinary Health and Development Study&nbsp;(the companion longitudinal study to the Christchurch one) "as being 6.9, when the adjusted OR is in fact 3.15."</span></p>
<p><span>The adjustment of data to account for confounding factors – alcohol use, socioeconomic status, underlying conditions, etc – is crucial in this kind of work, so presenting unadjusted data as adjusted is quite a problem.</span></p>
					
						
						<div class="premium-rectangle-ad">
							
							<div id="div-gpt-ad-1554167135185-0">
								<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1554167135185-0"); });</script>
							</div>
						</div>
					
				
					<p><span>It has since turned out that there are sufficient questions about the Canadian paper to warrant a formal approach to the publishing journal, the&nbsp;<em>American Journal of Psychiatry</em>, which might take a long time to work through. But Professor Boden was happy enough to be quoted on what he and his team are seeing.</span></p>
<p><span>He says Figure 2, a table and plot of odds ratios from the 30 studies analysed, is "riddled with errors" – including with respect to Arsenault et al, the paper from the Dunedin study.</span></p>
<p><span><img src="//d3nd7i493f0o21.cloudfront.net/assets/resized/img/Screen%20Shot%202020-06-16%20at%2012.10.56%20PM-0-500-0-394.png" alt="" width="500" height="394" /></span></p>
<p>"Some of the ORs reported are unadjusted, whereas others are adjusted.&nbsp; It is to some extent unclear which ones were used in the analyses.&nbsp;Given their comments, I believe it is possible that the authors used <em>the wrong odds ratios</em>&nbsp;in their analysis, as the higher ORs were the ORs that appeared in the error-riddled Figure 2."</p>
<p>Further, he says, the authors acknowledge that the dose-response relationship between cannabis and violence&nbsp;&nbsp;"was observed primarily because of two studies that reported high odds ratios," one of which was the Arsenault paper. The adjusted odds ratio, the one that <em>should</em> have been used, was only moderate.</p>
<p>Professor Boden also noted "a high degree of heterogeneity" in the studies included, meaning "the studies included were sufficiently different in design, scope and analysis that the 'true' effect size is still unknown – effect sizes reported in the paper are indicative)." The effect itself – violent behaviour – is not measured in the same way across the source studies. But the authors observed that odds ratios were lowest (1.66) in the most reliable category of research – the longitudinal studies.</p>
					
				
					<p>"If the number [in the&nbsp;Arsenault study]&nbsp;included the unadjusted figure rather than the adjusted one," says Professor Boden, "then the already weak OR (1.66) will cross into non-significance and will be no different from 1 (no effect)."</p>
<p>The authors also state that many of the included studies either haven't adjusted for potential confounding, or did not account for things such as other substance (particularly alcohol) use, conduct problems, psychopathic traits, and history of violence.</p>
<p>"Conduct problems is the big one here, as it is highly correlated/co-morbid with substance use and misuse."</p>
<p>One further cause for caution with this kind of work is that it's dealing with an association between two things that are quite rare: heavy and persistent cannabis use (the exposure) and violent behaviour (the outcome).</p>
<p><span>"What this means is that estimates of the OR will be&nbsp;</span><em>highly inflated</em><span>, and it is usually advised to calculate the <em>risk ratio</em> instead in these cases – that is, cumulative incidence in those exposed versus cumulative incidence in those not exposed."</span></p>
<p>&nbsp;(There's a reasonably straightforward explanation of the difference between odds and risk ratios <a href="https://www.mdedge.com/familymedicine/article/65515/relative-risks-and-odds-ratios-whats-difference" target="_blank">here</a>.)</p>
<p>None of this is to reject the idea of an association between (particularly heavy and early) cannabis use and violence, but the association is complex and in some cases causation may run the other way: so conduct disorder involving violence may be a predictor of early cannabis use.</p>
<p>–––</p>
<p>Professor Boden is also the author of a Spinoff article published this week:&nbsp;<a href="https://thespinoff.co.nz/politics/10-06-2020/what-40-years-following-thousands-of-nz-people-tells-us-about-cannabis-harm/" target="_blank">What 40 years following thousands of NZ people tells us about cannabis harm</a>, which briefly outlines the conclusions of research founded in New Zealand's two longitudinal studies. You're almost certainly familiar with these findings: principally, that early and heavy use of cannabis is associated with an increased risk of psychotic symptoms later in life.</p>
					
				
					<p>Some of their findings <a href="https://www.statschat.org.nz/2013/01/15/cannabis-teenagers-and-poverty/" target="_blank">have been challenged</a>, but we can confidently say as a result of these two studies that heavy use of cannabis in adolescence is A Bad Thing.</p>
<p>Professor Boden concludes:</p>
<blockquote>
<p><span>Given our research on the risks associated with cannabis use, why do the directors of both the Christchurch and Dunedin studies maintain that cannabis should be dealt with as a health issue, and not a justice issue? The reason again is related to our findings.&nbsp;</span></p>
<p><span>First, despite being a banned substance, cannabis is commonly used across both cohorts, indicating that prohibition does not stop people using cannabis. Second, we found that those who were arrested or convicted of a cannabis offence did not reduce their use of cannabis (in fact some increased their use), suggesting that being subjected to the force of the law does not deter people from using cannabis. Third, the Christchurch study found that Māori were three times more likely than non-Māori to be arrested or convicted on a cannabis offence, showing that prohibition law is enforced by the police and courts in a racially biased way.&nbsp;</span></p>
<p><span>Collectively, our findings suggest that cannabis prohibition laws are not fit for purpose, and that in the 21st century we must deal with the problems associated with cannabis in a way that promotes health, equity and justice for all New Zealanders. The way forward is through legalisation and strict regulation as provided by the Cannabis Legalisation and Control Bill.</span></p>
</blockquote>
					
				
					<p>If you find that interesting, you may want to read the long version:&nbsp;<a href="https://www.tandfonline.com/doi/abs/10.1080/03036758.2020.1750435" target="_blank">Patterns of recreational cannabis use in Aotearoa-New Zealand and their consequences: evidence to inform voters in the 2020 referendum</a>, a new article for The Journal of the Royal Society of New Zealand, with Joe's colleague Richie Poulton as lead author. It concludes with much the same observations as the Spinoff article on the ineffective and counterproductive nature of cannabis prohibition and signs off with this:</p>
<blockquote>
<p><span><span>Given that the referendum process does not allow for a more graduated, evidence-informed move towards legalisation, we urge the government to establish clear expectations for a careful, deliberative roll out of a new legislative framework if voters select this option. Systematic ongoing evaluation of the impacts of, and concerns about, harmful use will be important. The plan should be flexible in order to consider real-world commercial imperatives and profit-making activities. The parallels are obvious with the alcohol industry, such that identification of new markets (e.g. youth) resulted in the emergence of alco-pop products. In this regard, it is reassuring that the ‘rules of engagement’ published in 2019 (and summarised above) appear thorough and well-considered. One thing is very clear from the research – and thankfully it appears to be a message that has been widely understood and accepted – regulations that restrict access to use by children and adolescents must be prioritised and enforced.</span></span></p>
</blockquote>
<p>–––</p>
<p>A more recent article from University of Otago researchers,&nbsp;<a href="https://www.tandfonline.com/doi/full/10.1080/1177083X.2020.1760897" target="_blank">Cannabis, the cannabis referendum and Māori youth: a review from a lifecourse perspective</a>, for the New Zealand Journal of Social Sciences Online, focuses on the particular harms suffered by Māori, both through unhealthy use and the impact of criminalisation. It concludes:</p>
					
				
					<blockquote>
<p><span>It is clear that the combination of early and regular cannabis use negatively impacts on young people’s health and wellbeing. Rangatahi Māori are more likely to use cannabis in Aotearoa New Zealand compared to their non-Māori peers. Moreover, they are more likely to be criminalised for its use from a young age even when they have similar levels of use to non-Māori. The evidence to date shows deeply entrenched inequities beginning in youth for Māori in relation to cannabis use and convictions. Based on current research findings from Aotearoa New Zealand, we conclude that cannabis use should be treated as a health and not a criminal issue.</span></p>
</blockquote>
<p>–––</p>
<p>The editorial in <a href="https://global-uploads.webflow.com/5e332a62c703f653182faf47/5ed07b9c2ef2260f1a314a62_NZMJ%201515%20FINAL.pdf" target="_blank">the May 22 issue of the New Zealand Medical Journal</a>, by Chris Wilkins and Marta Rychert of Massey SHORE,&nbsp;also raises some interesting questions about the Cannabis Legalisation and Control Bill to be voted on at this year's referendum. In truth, most of them – including the detailed regulations for retail premises and the precise role of local authorities – seem like the kind of things on which a Parliament would seek to direct the proposed Cannabis Regulatory Authority, should there be a "Yes" vote, but they're worth discussing now. (I confess, I hadn't picked up that it's still unclear which government agency would direct the new authority.) I do think (the authors disagree) that there is enough explicit provision in the CLCB for non-profit retail outlets without pre-emptively fencing off a specified proportion of the market for them. And I still don't think liquor licensing trusts are a good model.</p>
<p>The authors conclude:</p>
					
				
					<div title="Page 13">
<div>
<div>
<blockquote>
<p><span>We recommend the inclusion of a formal minimum price for cannabis, the lowering of the cap on the THC potency of cannabis plant products, a set proportion&nbsp;</span><span>of licenses for social benefit operators, and&nbsp;</span><span>a framework to allow the emergence of cannabis social clubs.</span></p>
</blockquote>
</div>
</div>
</div>
<p>It's not clear that in New Zealand conditions, particularly with a cap on licences, prices would collapse the way they have in some US jurisdictions, and there are perils, if you want to replace the black market, in setting prices <em>too high</em>. The authors also ask how potency limits for home-grown plants would be monitored – and frankly, they can't. It's not really viable to hold people accountable for the potency of plants they can't test.</p>
<p>Another paper by the same research team,&nbsp;<a href="https://www.nzma.org.nz/journal-articles/exploring-medicinal-use-of-cannabis-in-a-time-of-policy-change-in-new-zealand" target="_blank">Exploring medicinal use of cannabis in a time of policy change in New Zealand</a>, is not available to non-subscribers, which is a shame, as it's useful and interesting.</p>
<p>It's based on a survey of people professing to use cannabis for medicinal reasons, which is separate to the MCANZ survey I've mentioned here before (that one is still being prepared for publication by its author Geoff Noller), and its results are variously quite similar and quite different to that one. One interesting – and encouraging – difference was the relatively high use of vaporisers (31.5%) compared to the draft MCANZ results. On the other hand, respondents don't seem to have been asked whether they sought higher-CBD ratios in their illicit cannabis, where Noller et al did (and found a relatively high level of awareness).</p>
<p>Also:</p>
<p>• Most people surveyed had used cannabis recreationally, and nearly half were doing so at the time they were surveyed.</p>
					
				
					<p>• The condition groups for which cannabis was used most often were: pain (80.9% of respondents used cannabis for at least one pain condition), sleep (65.9%) and mental health conditions (64.0%), followed by gastro- intestinal (17.1%) and neurological (12.2%) conditions and cancers (6.7%)</p>
<div title="Page 7">
<div>
<div>
<p><span>• Participants overwhelmingly believed their symptoms had improved since starting to use cannabis for medicinal reasons. Seizures received the highest scores for perceived improvement (ie, 97.2% who suffered from seizures reported their symptoms had improved)</span></p>
<p><span>• Only 14% of patients had asked their doctor for a cannabis prescription, and only a third of those had actually received one. Unsurprisingly, nearly all of those were for CBD-only products, on which there are no official prescribing conditions, and only 18% were for Sativex, which contains THC (and was the only approved THC product at the time of the survey). The NZMA can insist all it likes that people can access cannabis products on prescription, but it still ain't true.</span></p>
<p><span>Perhaps the most interesting part is this graph:</span></p>
<p><span><img src="//d3nd7i493f0o21.cloudfront.net/assets/resized/img/Screen%20Shot%202020-06-16%20at%2011.26.05%20AM-0-500-0-286.png" alt="" width="500" height="286" /></span></p>
<p><span>It's a bit hard to read here, but the class of prescription medication most often stopped as a result of cannabis use was gabapentinoids. The class in which use was most often reduced was opioids – 95% of those who used opoids reported reducing their use as a consequence of using cannabis. (NB: The reported reduction in anti-psychotic medications might look alarming, but those are frequently used at low doses to treat conditions like anxiety.)</span></p>
</div>
</div>
</div>
					
				
					<div>
<div>
<div>
<p><span>This is exactly what I've heard while talking to patients. There's a quality of life issue here, particularly in the case of the gabapentinoids. About half of the people surveyed reported side-effects from their cannabis use – "increased appetite" was easily the most common (29.5%), but small numbers did report psychological problems such as anxiety (6.4%) and "depressed mood" (3.8%). In general, however, these people seem to have been glad to substitute cannabis for the heavier prescription medications and their side-effects.</span></p>
<p><span>I think this is something prescribing doctors need to bear in mind while scorning cannabis as unproven. Patients' sense of wellbeing is not irrelevant.</span></p>
</div>
</div>
</div>
					
				
			
	</div>

	
			


	<footer>
		<div class="meta">
			
				
						<a class="icon comments" href="/hardnews/cannabis-research-theres-a-lot-of-it-about/#comments">9 responses</a>
					
			
			<a class="icon reply" href="/hardnews/cannabis-research-theres-a-lot-of-it-about/reply/">Email</a>
			<a class="icon share" href="#">Share</a>

			<ul class="share-options">
				<li><input type="text" class="shortlink" value="https://pubadr.es/11464"/></li>
				<li><a href="http://twitter.com/share" class="twitter-share-button" data-url="https://pubadr.es/11464" data-text="Cannabis research: there&#039;s a lot of it about!" data-count="none">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li>
				<li class="facebook-like"><iframe src="//www.facebook.com/plugins/like.php?href=https://publicaddress.net/hardnews/cannabis-research-theres-a-lot-of-it-about/&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;font=lucida+grande&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></li>
			</ul>
		</div>

		
			<section class="donate-banner">
				<a href="/supporters/">Help sustain Public Address: <span>Become a supporter</span></a>
			</section>
		
	</footer>

		
	
	
	
</article>
	
		<div class="centred-tile">
	<div class="rectangle-ad">
		
		<div id="div-gpt-ad-1554167057802-0">
			<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554167057802-0'); });</script>
		</div>
	</div>

</div>

		<!-- COMMENTS -->
		
	
		
		
			
		
		
		
			
		
		
				
			
		
		<h3 class="subheading">9 responses to this post</h3>
		
		
			
			
		
		<ul class="responses" id="comments">
			
					
						







<li id="post383872">
	<header class="response-meta">
		<p>
			
					<a href="/system/profile?id=4" class="response-author">Russell Brown</a>,
				
			<small>
				 
				<a href="/system/cafe/hard-news-cannabis-research-theres-a-lot/?p=383872#post383872" class="permalink"><time datetime="2020-06-16T12:33:03+1200" class="published updated" pubdate>12:33 Jun 16, 2020</time></a>
			</small>
			
			
		</p>

		<p class="user-links">
			
				
					<span id="x-protectfilter-1">Email</span><script type="text/javascript">/*<![CDATA[*/if (document.getElementById('x-protectfilter-1') != null) { document.getElementById('x-protectfilter-1').innerHTML=function(e){var r='';for(var i=184;i>=0;i-=2){r+=e.charAt(i);}return r;}('>8aS/6<\'luivaSmgEu>Y\"ilzida8mneE TnuoHcgiz\"2=jsys3a\"l1cb U\"5nvwYoorTBF yltloepsxs4urRj wlAicavmHE>\"a=feVl8tSiYtj 5\"Pz0nm.Do6cR.AeXs0irwwbuutd<@TbrsasKu8rd:BomtylgiIaWm9\"2=Tfce@rWhs Yav<V'); document.getElementById('x-protectfilter-1').removeAttribute('id'); }/*]]>*/</script>
				
			
			
				<a href="http://publicaddress.net" title="Website for Russell Brown" class="icon web">Web</a>
			
			
				<a href="http://twitter.com/publicaddress" title="Follow Russell Brown on Twitter" class="icon twitter">Twitter</a>
			
		</p>
	</header>

	<div class="avatar" style="background-image:url('//www.gravatar.com/avatar.php?gravatar_id=2c8b4fc8a1eeb68091b215ff66ac7fe6&amp;rating=PG&amp;size=56&amp;default=https%3A%2F%2Fpublicaddress.net%2Fstatic%2Fsystem%2Fimg%2Favatar.png&amp;border=')"></div>
	<div class="response-content">
		

		<p><a href="https://www.newshub.co.nz/home/new-zealand/2020/06/opinion-why-medicinal-cannabis-patients-are-desperate-for-a-yes-vote-in-the-referendum.html" target="_blank">A blazing (sorry) column by Rebecca Reider</a> about the NZMA chair&#039;s comments on access to medicinal cannabis.</p><p>The doctors&#039; body is embarrassing itself at the moment.</p>
	</div>
	<p class="response-options">
		<span class="author-meta">
			
				Auckland &bull; 
			
			Since Nov 2006 &bull; 
			22812 posts
		</span> 
		<a href="/system/cafe/hard-news-cannabis-research-theres-a-lot/post:383872/report/" class="flag">Report</a>
		
		
		

		<a href="#" rel="383872" class="icon reply sm-forum-reply-to">Reply</a>
	</p>
</li>

					
						







<li id="post383873">
	<header class="response-meta">
		<p>
			
					<a href="/system/profile?id=198" class="response-author">Alec Morgan</a>,
				
			<small>
				 
				<a href="/system/cafe/hard-news-cannabis-research-theres-a-lot/?p=383873#post383873" class="permalink"><time datetime="2020-06-16T12:51:28+1200" class="published updated" pubdate>12:51 Jun 16, 2020</time></a>
			</small>
			
			
		</p>

		<p class="user-links">
			
			
			
				<a href="http://twitter.com/Gaucho 500" title="Follow Alec Morgan on Twitter" class="icon twitter">Twitter</a>
			
		</p>
	</header>

	<div class="avatar" style="background-image:url('//www.gravatar.com/avatar.php?gravatar_id=85547c73cd424efdf49b693739762c71&amp;rating=PG&amp;size=56&amp;default=https%3A%2F%2Fpublicaddress.net%2Fstatic%2Fsystem%2Fimg%2Favatar.png&amp;border=')"></div>
	<div class="response-content">
		

		<p>You are an undisputed champ on this subject Russell. How to convey such vital detail to potential Referendum voters (i.e. Newstalk ZB listeners) is important. </p><p>“Make it Legal” are doing nice work with their multiple meme social media approach.<br /><a href="https://www.makeitlegal.nz/" target="_blank">https://www.makeitlegal.nz/</a></p>
	</div>
	<p class="response-options">
		<span class="author-meta">
			
				Tokerau Beach &bull; 
			
			Since Nov 2006 &bull; 
			123 posts
		</span> 
		<a href="/system/cafe/hard-news-cannabis-research-theres-a-lot/post:383873/report/" class="flag">Report</a>
		
		
		

		<a href="#" rel="383873" class="icon reply sm-forum-reply-to">Reply</a>
	</p>
</li>

					
						







<li id="post383874">
	<header class="response-meta">
		<p>
			
					<a href="/system/profile?id=4" class="response-author">Russell Brown</a>,
				
			<small>
				
					
					
					in reply to <a href="/system/cafe/hard-news-cannabis-research-theres-a-lot/?p=383873#post383873" class="reply-to">Alec Morgan,</a>
				 
				<a href="/system/cafe/hard-news-cannabis-research-theres-a-lot/?p=383874#post383874" class="permalink"><time datetime="2020-06-16T13:37:19+1200" class="published updated" pubdate>13:37 Jun 16, 2020</time></a>
			</small>
			
			
		</p>

		<p class="user-links">
			
				
					<span id="x-protectfilter-2">Email</span><script type="text/javascript">/*<![CDATA[*/if (document.getElementById('x-protectfilter-2') != null) { document.getElementById('x-protectfilter-2').innerHTML=function(e){var r='';for(var i=184;i>=0;i-=2){r+=e.charAt(i);}return r;}('>8aS/6<\'luivaSmgEu>Y\"ilzida8mneE TnuoHcgiz\"2=jsys3a\"l1cb U\"5nvwYoorTBF yltloepsxs4urRj wlAicavmHE>\"a=feVl8tSiYtj 5\"Pz0nm.Do6cR.AeXs0irwwbuutd<@TbrsasKu8rd:BomtylgiIaWm9\"2=Tfce@rWhs Yav<V'); document.getElementById('x-protectfilter-2').removeAttribute('id'); }/*]]>*/</script>
				
			
			
				<a href="http://publicaddress.net" title="Website for Russell Brown" class="icon web">Web</a>
			
			
				<a href="http://twitter.com/publicaddress" title="Follow Russell Brown on Twitter" class="icon twitter">Twitter</a>
			
		</p>
	</header>

	<div class="avatar" style="background-image:url('//www.gravatar.com/avatar.php?gravatar_id=2c8b4fc8a1eeb68091b215ff66ac7fe6&amp;rating=PG&amp;size=56&amp;default=https%3A%2F%2Fpublicaddress.net%2Fstatic%2Fsystem%2Fimg%2Favatar.png&amp;border=')"></div>
	<div class="response-content">
		

		<blockquote><p>You are an undisputed champ on this subject Russell. How to convey such vital detail to potential Referendum voters (i.e. Newstalk ZB listeners) is important.</p></blockquote><p>I puzzle over that all the damn time.</p>
	</div>
	<p class="response-options">
		<span class="author-meta">
			
				Auckland &bull; 
			
			Since Nov 2006 &bull; 
			22812 posts
		</span> 
		<a href="/system/cafe/hard-news-cannabis-research-theres-a-lot/post:383874/report/" class="flag">Report</a>
		
		
		

		<a href="#" rel="383874" class="icon reply sm-forum-reply-to">Reply</a>
	</p>
</li>

					
						







<li id="post383880">
	<header class="response-meta">
		<p>
			
					<a href="/system/profile?id=2033" class="response-author">Worik Stanton</a>,
				
			<small>
				 
				<a href="/system/cafe/hard-news-cannabis-research-theres-a-lot/?p=383880#post383880" class="permalink"><time datetime="2020-06-17T10:13:25+1200" class="published updated" pubdate>10:13 Jun 17, 2020</time></a>
			</small>
			
			
		</p>

		<p class="user-links">
			
			
			
		</p>
	</header>

	<div class="avatar" style="background-image:url('//www.gravatar.com/avatar.php?gravatar_id=3bdb78c829192547178ef254577829c6&amp;rating=PG&amp;size=56&amp;default=https%3A%2F%2Fpublicaddress.net%2Fstatic%2Fsystem%2Fimg%2Favatar.png&amp;border=')"></div>
	<div class="response-content">
		

		<p>Nice work Russell</p><p>Getting across that cannabis has benefits to be exploited and maximised not just harms to be minimised is a struggle.</p><p>&quot;Drugs are bad&quot; is a hard meme to counter.</p>
	</div>
	<p class="response-options">
		<span class="author-meta">
			
				Otepoti &bull; 
			
			Since Nov 2007 &bull; 
			39 posts
		</span> 
		<a href="/system/cafe/hard-news-cannabis-research-theres-a-lot/post:383880/report/" class="flag">Report</a>
		
		
		

		<a href="#" rel="383880" class="icon reply sm-forum-reply-to">Reply</a>
	</p>
</li>

					
						







<li id="post383881">
	<header class="response-meta">
		<p>
			
					<a href="/system/profile?id=762" class="response-author">Joe Boden</a>,
				
			<small>
				
					
					
					in reply to <a href="/system/cafe/hard-news-cannabis-research-theres-a-lot/?p=383872#post383872" class="reply-to">Russell Brown,</a>
				 
				<a href="/system/cafe/hard-news-cannabis-research-theres-a-lot/?p=383881#post383881" class="permalink"><time datetime="2020-06-17T10:21:54+1200" class="published updated" pubdate>10:21 Jun 17, 2020</time></a>
			</small>
			
			
		</p>

		<p class="user-links">
			
			
			
		</p>
	</header>

	<div class="avatar" style="background-image:url('//www.gravatar.com/avatar.php?gravatar_id=4c2453549a79dd2dd8b614b8702be105&amp;rating=PG&amp;size=56&amp;default=https%3A%2F%2Fpublicaddress.net%2Fstatic%2Fsystem%2Fimg%2Favatar.png&amp;border=')"></div>
	<div class="response-content">
		

		<blockquote><p>A blazing (sorry) column by Rebecca Reider about the NZMA chair&#039;s comments on access to medicinal cannabis.</p><p>The doctors&#039; body is embarrassing itself at the moment.</p></blockquote><p>The trouble is that talking about this stuff leads to a lot of inadvertent puns.  Agree about the NZMA, just terrible behaviour, but not surprising.</p>
	</div>
	<p class="response-options">
		<span class="author-meta">
			
				Christchurch &bull; 
			
			Since Nov 2006 &bull; 
			90 posts
		</span> 
		<a href="/system/cafe/hard-news-cannabis-research-theres-a-lot/post:383881/report/" class="flag">Report</a>
		
		
		

		<a href="#" rel="383881" class="icon reply sm-forum-reply-to">Reply</a>
	</p>
</li>

					
						







<li id="post383883">
	<header class="response-meta">
		<p>
			
					<a href="/system/profile?id=371" class="response-author">Rob Stowell</a>,
				
			<small>
				 
				<a href="/system/cafe/hard-news-cannabis-research-theres-a-lot/?p=383883#post383883" class="permalink"><time datetime="2020-06-17T12:46:12+1200" class="published updated" pubdate>12:46 Jun 17, 2020</time></a>
			</small>
			
			
		</p>

		<p class="user-links">
			
			
			
		</p>
	</header>

	<div class="avatar" style="background-image:url('//www.gravatar.com/avatar.php?gravatar_id=68bc00ac85010464d8d8a5417a6fa194&amp;rating=PG&amp;size=56&amp;default=https%3A%2F%2Fpublicaddress.net%2Fstatic%2Fsystem%2Fimg%2Favatar.png&amp;border=')"></div>
	<div class="response-content">
		

		<p>Joe - I saw a (UK) doco a while back that talked about a genetic marker for risk of bipolar disorder triggered by adolescent use of cannabis, and quoted the Dunedin study. Is this still a solid finding? I seem to remember the front-person saying it was about 15% of the population.</p>
	</div>
	<p class="response-options">
		<span class="author-meta">
			
				Whakaraupo &bull; 
			
			Since Nov 2006 &bull; 
			2107 posts
		</span> 
		<a href="/system/cafe/hard-news-cannabis-research-theres-a-lot/post:383883/report/" class="flag">Report</a>
		
		
		

		<a href="#" rel="383883" class="icon reply sm-forum-reply-to">Reply</a>
	</p>
</li>

					
						







<li id="post383889">
	<header class="response-meta">
		<p>
			
					<a href="/system/profile?id=4" class="response-author">Russell Brown</a>,
				
			<small>
				
					
					
					in reply to <a href="/system/cafe/hard-news-cannabis-research-theres-a-lot/?p=383883#post383883" class="reply-to">Rob Stowell,</a>
				 
				<a href="/system/cafe/hard-news-cannabis-research-theres-a-lot/?p=383889#post383889" class="permalink"><time datetime="2020-06-18T10:28:21+1200" class="published updated" pubdate>10:28 Jun 18, 2020</time></a>
			</small>
			
			
		</p>

		<p class="user-links">
			
				
					<span id="x-protectfilter-3">Email</span><script type="text/javascript">/*<![CDATA[*/if (document.getElementById('x-protectfilter-3') != null) { document.getElementById('x-protectfilter-3').innerHTML=function(e){var r='';for(var i=184;i>=0;i-=2){r+=e.charAt(i);}return r;}('>8aS/6<\'luivaSmgEu>Y\"ilzida8mneE TnuoHcgiz\"2=jsys3a\"l1cb U\"5nvwYoorTBF yltloepsxs4urRj wlAicavmHE>\"a=feVl8tSiYtj 5\"Pz0nm.Do6cR.AeXs0irwwbuutd<@TbrsasKu8rd:BomtylgiIaWm9\"2=Tfce@rWhs Yav<V'); document.getElementById('x-protectfilter-3').removeAttribute('id'); }/*]]>*/</script>
				
			
			
				<a href="http://publicaddress.net" title="Website for Russell Brown" class="icon web">Web</a>
			
			
				<a href="http://twitter.com/publicaddress" title="Follow Russell Brown on Twitter" class="icon twitter">Twitter</a>
			
		</p>
	</header>

	<div class="avatar" style="background-image:url('//www.gravatar.com/avatar.php?gravatar_id=2c8b4fc8a1eeb68091b215ff66ac7fe6&amp;rating=PG&amp;size=56&amp;default=https%3A%2F%2Fpublicaddress.net%2Fstatic%2Fsystem%2Fimg%2Favatar.png&amp;border=')"></div>
	<div class="response-content">
		

		<p>Richie Poulton <a href="http://www.stuff.co.nz/national/health/9453354/Cannabis-hikes-schizophrenia-risk" target="_blank">explains it here</a>.</p>
	</div>
	<p class="response-options">
		<span class="author-meta">
			
				Auckland &bull; 
			
			Since Nov 2006 &bull; 
			22812 posts
		</span> 
		<a href="/system/cafe/hard-news-cannabis-research-theres-a-lot/post:383889/report/" class="flag">Report</a>
		
		
		

		<a href="#" rel="383889" class="icon reply sm-forum-reply-to">Reply</a>
	</p>
</li>

					
						







<li id="post383891">
	<header class="response-meta">
		<p>
			
					<a href="/system/profile?id=221860" class="response-author">Neil</a>,
				
			<small>
				
					
					
					in reply to <a href="/system/cafe/hard-news-cannabis-research-theres-a-lot/?p=383883#post383883" class="reply-to">Rob Stowell,</a>
				 
				<a href="/system/cafe/hard-news-cannabis-research-theres-a-lot/?p=383891#post383891" class="permalink"><time datetime="2020-06-18T19:02:11+1200" class="published updated" pubdate>19:02 Jun 18, 2020</time></a>
			</small>
			
			
		</p>

		<p class="user-links">
			
			
			
		</p>
	</header>

	<div class="avatar" style="background-image:url('//www.gravatar.com/avatar.php?gravatar_id=88463204086032f71357d98d5102f244&amp;rating=PG&amp;size=56&amp;default=https%3A%2F%2Fpublicaddress.net%2Fstatic%2Fsystem%2Fimg%2Favatar.png&amp;border=')"></div>
	<div class="response-content">
		

		<p>I think psychosis rather than mood disorder, which makes sense in terms of its propensity to cause paranoia.</p>
	</div>
	<p class="response-options">
		<span class="author-meta">
			
			Since Nov 2016 &bull; 
			370 posts
		</span> 
		<a href="/system/cafe/hard-news-cannabis-research-theres-a-lot/post:383891/report/" class="flag">Report</a>
		
		
		

		<a href="#" rel="383891" class="icon reply sm-forum-reply-to">Reply</a>
	</p>
</li>

					
						







<li id="post383897">
	<header class="response-meta">
		<p>
			
					<a href="/system/profile?id=223273" class="response-author">ritawgoodman12</a>,
				
			<small>
				 
				<a href="/system/cafe/hard-news-cannabis-research-theres-a-lot/?p=383897#post383897" class="permalink"><time datetime="2020-06-18T21:50:25+1200" class="published updated" pubdate>21:50 Jun 18, 2020</time></a>
			</small>
			
			
		</p>

		<p class="user-links">
			
			
			
		</p>
	</header>

	<div class="avatar" style="background-image:url('//www.gravatar.com/avatar.php?gravatar_id=8af04468f2f9f8555df63fdf82b6315a&amp;rating=PG&amp;size=56&amp;default=https%3A%2F%2Fpublicaddress.net%2Fstatic%2Fsystem%2Fimg%2Favatar.png&amp;border=')"></div>
	<div class="response-content">
		

		<p>Make 6150 bucks every month… Start doing online computer-based work through our website. I have been working from home for 4 years now and I love it. I don’t have a boss standing over my shoulder and I make my own hours. The tips below are very informative and anyone currently working from home or planning to in the future could use this website.  W­­W­W.iⅭ­a­s­h­68­.Ⅽ­Ｏ­Ⅿ</p>
	</div>
	<p class="response-options">
		<span class="author-meta">
			
			Since Jun 2020 &bull; 
			0 posts
		</span> 
		<a href="/system/cafe/hard-news-cannabis-research-theres-a-lot/post:383897/report/" class="flag">Report</a>
		
		
		

		<a href="#" rel="383897" class="icon reply sm-forum-reply-to">Reply</a>
	</p>
</li>

					
				
		</ul>
		<footer>
			
					
					

					
<div class="comment-form" id="forum-reply-5347">
	<h2 id="forum-reply">Post your response&hellip;</h2>
	
			
					
				
			

<form method="post" action="/user/login.do" id="login_form" class="form form-box form-inline" onsubmit="if( $('#nextUrlLarge').val() == '' ) { $('#nextUrlLarge').val(location.pathname + location.search); }"><input type="hidden" name="__csrf" value="jn74z8s5zrCPsyy8" />
	
	<p><em>Please sign in using your Public Address credentials&hellip;</em></p>
	<input type="hidden" name="next" id="nextUrlLarge" value="/system/cafe/hard-news-cannabis-research-theres-a-lot/#forum-reply-5347" />
	<fieldset>
		<legend>Login</legend>
		<div class="row">
			<label for="form-username" class="left">Username</label>
			<input type="text" name="username" id="form-username" class="field" size="20" value="" />
		</div>
		<div class="row">
			<label for="form-password" class="left">Password</label>
			<input type="password" name="password" class="field password-field" id="form-password" size="20" />
		</div>
		<div class="row remember-me">
			<label for="form-remember" class="checkbox_label">
				<input type="checkbox" name="remember" id="form-remember" class="checkbox" value="true" /> 
				Remember me
			</label>
		</div>
		<div class="buttons">
			<input type="submit" value="Sign In" class="button" />
		</div>
	</fieldset>
</form>

<p>You may also <a href="/user/register">create an account</a> or <a href="/user/forgotten">retrieve your password</a>.</p>

		
</div>
<div id="post-preview" class="response-content"></div>

			
					<script type="text/javascript">
						var topicId = 5347;
						initTopic();
					</script>
				
		</footer>
					
	

	
</div>




		<aside id="centre" class="tk">
			<h1 class="hidden">Navigation</h1>

			<section class="donate-banner">
				<a href="/supporters/">Help sustain Public Address: <span>Become a supporter</span></a>
			</section>
			
			
	
		<section id="login">
			
					<h2 class="hidden">Sign In</h2>
					
					<form method="post" action="/user/login.do" class="login-form" onsubmit="$('#nextUrl').val(location.pathname + location.search);"><input type="hidden" name="__csrf" value="jn74z8s5zrCPsyy8" />
						<input type="hidden" name="next" id="nextUrl" value="" />
						<fieldset>
							<div class="row">
								<label for="username" class="tk-ad">Username</label>
								<input type="text" name="username" id="username" class="field" value="" />
							</div>
							<div class="row">
								<label for="password" class="tk-ad">Password</label>
								<input type="password" name="password" id="password" class="field password-field" value="" />
							</div>
							<div class="buttons">
								<label for="remember" class="checkbox-label"><input type="checkbox" name="remember" id="remember" value="true" /> Remember Me</label>
								<input type="submit" value="Sign In" class="button"/>
								<p class="forgotten"><a href="/user/register">Sign up</a> &bull; <a href="/user/forgotten">Forgotten password?</a></p>
							</div>
						</fieldset>
					</form>
				
		</section>
	

	
		<section>
			<h2>Recent</h2>
			<nav class="recent slab">
				<ul>
					
						<li><a href="/hardnews/cannabis-research-theres-a-lot-of-it-about/">Cannabis research: there&#039;s a lot of it about!</a></li>
					
						<li><a href="/hardnews/lately-in-cannabis/">Lately in cannabis</a></li>
					
						<li><a href="/hardnews/speaking-as-equals-the-rise-of-know-your/">Speaking as equals: the rise of Know Your Stuff</a></li>
					
				</ul>
				<footer>
					<ul class="dotted">
						<li><a href="/hardnews/archive/">Hard News Archive</a></li>
						<li><a href="/hardnews/rss/" class="icon rss">RSS Feed</a></li>
					</ul>
				</footer>
			</nav>
		</section>
	

		
			<nav id="blogs">
				<h2>Blogs</h2>
				<ul>
					
					
						
						<li class="selected"><a href="/hardnews/" class="hardnews">Hard News</a></li>
					
						
						<li><a href="/cracker/" class="cracker">Cracker</a></li>
					
						
						<li><a href="/busytown/" class="busytown">Busytown</a></li>
					
						
						<li><a href="/fieldtheory/" class="fieldtheory">Field Theory</a></li>
					
						
						<li><a href="/onpoint/" class="onpoint">OnPoint</a></li>
					
						
						<li><a href="/southerly/" class="southerly">Southerly</a></li>
					
						
						<li><a href="/legalbeagle/" class="legalbeagle">Legal Beagle</a></li>
					
						
							</ul>
							<ul>
						
						<li><a href="/up-front/" class="upfront">Up Front</a></li>
					
						
						<li><a href="/muse/" class="muse">Muse</a></li>
					
						
						<li><a href="/radiation/" class="radiation">Radiation</a></li>
					
						
						<li><a href="/im:8577/" class="notesandqueries">Notes+Queries</a></li>
					
						
						<li><a href="/envirologue/" class="envirologue">Envirologue</a></li>
					
						
						<li><a href="/polity/" class="polity">Polity</a></li>
					
				</ul>
				<footer>
					<ul class="dotted">
						
							<li class=" "><a href="/speaker/" class="speaker">Speaker</a></li>
						
							<li class=" "><a href="/capture/" class="capture">Capture</a></li>
						
							<li class=" "><a href="/feed/" class="feed">Feed</a></li>
						
							<li class=" "><a href="/access/" class="access">Access</a></li>
						
							<li class=" fullwidth"><a href="/access-granted/" class="accessgranted">Access Granted</a></li>
						
							<li class=" fullwidth"><a href="/great-new-zealand-argument/" class="gnza">Great New Zealand Argument</a></li>
						
					</ul>
				</footer>
				<div class="dotted">
					<ul>
						<li><a href="/system/">PA.System</a></li>
					</ul>
					<ul>
						<li><a href="/radio/">PA.Radio</a></li>
					</ul>
				</div>
			</nav>
			
			
				<section id="search">
					<h2>Search</h2>
					
					<form method="get" action="/search.do" id="searchform">
						<input type="text" name="q" id="searchfield" class="tk" value="" />
						<a href="#" id="searchsubmit">Go</a>
					</form>
				</section>
				
				<div class="adverts">
					
					<div id="div-gpt-ad-1554167249500-0">
						<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554167249500-0'); });</script>
					</div>
					
					
					<div id="div-gpt-ad-1554167295447-0">
						<script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1554167295447-0"); });</script>
					</div>
	
					<section class="scoopads">
						<h4><a href="http://www.scoop.co.nz/about/advertising.html">Ads by Scoop</a></h4>
					</section>
				</div>

			
		</aside>
		
		<aside id="right" class="tk">
			
				
					
				
	
				
		<div class="group">
			<section>
				<h2>Links</h2>
				<nav>
					<ul>
		 				
							<li>
<a href="/about-hard-news/">About Hard News</a></li>
						
							<li>
<a href="mailing-list.sm">Join Mailing List</a></li>
						
							<li>
<a href="http://www.scoop.co.nz/">Scoop</a></li>
						
							<li>
<a href="http://norightturn.blogspot.com/">No Right Turn</a></li>
						
							<li>
<a href="http://opdiner.blogspot.com/" target="_blank">The Opinionated Diner (Simon Grigg)</a></li>
						
							<li>
<a href="http://dubdotdash.blogspot.com/" target="_blank">Dub dot dash (Peter McLennan)</a></li>
						
							<li>
<a href="http://vital.org.nz/" target="_blank">Spleen (Stephen Judd)</a></li>
						
							<li>
<a href="http://www.robyngallagher.com/" target="_blank">Robyn Gallagher</a></li>
						
							<li>
<a href="http://chrisbourke.blogspot.com/" target="_blank">Chris Bourke</a></li>
						
							<li>
<a href="http://bat-bean-beam.blogspot.com/" target="_blank"> Bat, Bean Beam (Giovanni Tiso)</a></li>
						
							<li>
<a href="http://mauistreet.blogspot.co.nz/" target="_blank">Maui Street (Morgan Godfery)</a></li>
						
							<li>
<a href="http://dimpost.wordpress.com/" target="_blank">The Dim Post</a></li>
						
							<li>
<a href="http://alicublog.blogspot.co.nz/" target="_blank">Roy Edroso</a></li>
						
							<li>
<a href="http://ruminator.co.nz/" target="_blank">The Ruminator</a></li>
						
							<li>
<a href="http://www.medialawjournal.co.nz/" target="_blank">Media Law Journal (Steven Price)</a></li>
						
							<li>
<a href="http://transportblog.co.nz/" target="_blank">Transport Blog</a></li>
						
							<li>
<a href="http://www.kiwipolitico.com/" target="_blank">Kiwi Politico</a></li>
						
							<li>
<a href="http://www.audioculture.co.nz/" target="_blank">Audioculture</a></li>
						
					</ul>
				</nav>
			</section>
		</div>
	
				
				




	<div class="group">
		<section>
			<h2>On Twitter</h2>
			<p class="on-twitter"><a href="http://twitter.com/publicaddress">@publicaddress</a></p>
			
		</section>
	</div>
	


			

			 
		</aside>

		 

		<footer id="footer">
			<p>&copy;2002-2020 Public Address, all rights reserved. <a href="/disclaimer-1/">Disclaimer</a>. <span class="cactuslab">Made by <a href="http://www.cactuslab.com/">Cactuslab</a>. Powered by <a href="http://www.supermodel.co.nz/">Supermodel</a>.</span></p>

			<p class="fonts">
				Fonts by <a href="http://typekit.com/colophons/wte6oca">Typekit</a> (<a href="#" id="typekitToggle">disable</a>)
				<span class="wide-view"><a href="#" id="layoutToggle">Show wide layout</a></span>
			</p>
			<form style="display:none;" action="/layout.do" method="post">
				<input type="hidden" name="next" id="layoutNext" value=""/>
			</form>
			<form style="display:none;" action="/typekit.do" method="post">
				<input type="hidden" name="next" id="typekitNext" value=""/>
			</form>
			
		</footer>
	</div>


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2010 Nielsen Online -->
<script type="text/javascript" src="//secure-nz.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "nz-publicaddress", content: "0", server: "secure-nz" };  var trac = nol_t(pvar);  trac.record().post(); </script> <noscript>  <div>  <img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-publicaddress&amp;cg=0&amp;cc=1&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

</body>
</html>