
<!doctype html>
<html lang="en" class="no-js">
<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=0.96" />
	<meta property="og:url" content="https://publicaddress.net/hardnews/drugs-and-why-dunne-did-it/" />
	<meta property="og:image" content="/static/img/publicaddress-logo.png?k=f677800a4b" />
	
	<link rel="alternate" type="application/rss+xml" title="Public Address RSS Feed" href="/all.rss" />
	<link rel="canonical" href="https://publicaddress.net/hardnews/drugs-and-why-dunne-did-it/">
	<link rel="shortlink" href="https://pubadr.es/10870">
	<link rel="shortcut icon" type="image/png" href="/static/img/favicon.png?k=f677800a4b" />
	<link rel="apple-touch-icon" href="/static/img/apple-touch-icon.png?k=f677800a4b">

	<link href="/css/c.css?set=css&amp;v=1489981017000" rel="stylesheet" type="text/css" media="all"/>
	<link href="/css/c.css?set=css-layout&amp;v=1426454562000" rel="stylesheet" type="text/css" media="all"/>
	<link href="/css/c.css?set=css-handheld&amp;v=1426454562000" rel="stylesheet" type="text/css" media="handheld"/>
	<link href="/css/c.css?set=css-print&amp;v=1426454562000" rel="stylesheet" type="text/css" media="print"/>

	<!--[if lte IE 8 ]>
		<link href="/css/c.css?set=css-print-ie&amp;v=1426454562000" rel="stylesheet" type="text/css" media="print"/>
	<![endif]-->
	<!--[if IE 7 ]>
		<link href="/css/c.css?set=css-ie7&amp;v=1426454562000" rel="stylesheet" type="text/css" media="all"/>
	<![endif]-->
	<!--[if lt IE 7 ]>
		<script src="/static/js/dd_belatedpng.js"></script>
		<link href="/css/c.css?set=css-ie6&amp;v=1426454562000" rel="stylesheet" type="text/css" media="all"/>
		<script>DD_belatedPNG.fix('#logo, .dotted, .icon span, .video-thumb span');</script>
	<![endif]-->

	
	<title>Drugs and why Dunne did it &bull; Hard News &bull; Public Address</title>

	<script src="/js/c.js?set=js&amp;v=1487146307000" ></script>
	<script src="/static/js/typekit.js?k=f677800a4b"></script>

	<link href="/global.css?mod=20170531115747" rel="stylesheet" type="text/css" media="all"/>
	<link href="/css/c.css?set=css-blog&amp;v=1426454562000" rel="stylesheet" type="text/css" media="all"/> <link rel="alternate" type="application/rss+xml" title="Hard News RSS Feed" href="/hardnews/rss/" /> <link href="/hardnews.css?mod=20170531115747" rel="stylesheet" type="text/css" media="all"/> <meta name="author" content="Russell Brown"> <script type="text/javascript"> $('#currentPageLink').val(location.pathname); var baseUrl = "/system"; </script> <script src="/static/system/js/forum.js?k=7432d69b36" type="text/javascript"></script>
	
	
	<script src='//partner.googleadservices.com/gampad/google_service.js'></script>
	<script>
		var siteroot = "/";
		var csrf = "pCy0ZgjMwP6IpdNk";
		GS_googleAddAdSenseService("ca-pub-3779115520653219");
		GS_googleEnableAllServices();
	</script>
	<script src="/js/c.js?set=js-header&amp;v=1426454562000"></script>
	<script>(function(d) {
	var el, fjs = d.getElementsByTagName('script')[0];
	el = d.createElement('script');
	el.id = "js-pp-banner";
	el.src = "//dashboard.presspatron.com/dev/banner?b=EQ59A3cp8JqAMEoa9b5pbf3q";
	fjs.parentNode.insertBefore(el, fjs);
}(document));</script>
</head>

<body class=" ">
	<script type="text/javascript" src="/js/c.js?set=osdetect&amp;v=1426454562000" ></script>
	







	<div id="pp-banner"></div>
	<div id="container" class="blog">
		<header id="title">
			<a id="logo" href="/">Public Address, a community of blogs</a>
			<div id="ad-leaderboard">
				<!-- PublicAddress_Big-Banner -->
				<script type='text/javascript'>
				GA_googleFillSlot("PublicAddress_Big-Banner");
				</script>
			</div>
			
		<a href="/hardnews/"><h1>Hard News <em>by Russell Brown</em></h1></a>
	
		</header>


	

	






<div id="main" class="tk hfeed">
	


<article class="hentry hardnews" id="post10870">
	<header>
		<div class="meta">
			<time datetime="2017-05-29T10:13:00+1200" class="published updated" pubdate>10:13 May 29, 2017</time>
			
			
				
				
						
					
				
						<a class="icon comments" href="/hardnews/drugs-and-why-dunne-did-it/#comments" title="51 responses">51</a>
					
			
		</div>
		<h3 class="entry-title"><a href="/hardnews/drugs-and-why-dunne-did-it/">Drugs and why Dunne did it</a></h3>
		
	</header>

	

	
		
	
	
	
	
	
	<div class="entry-content prettify">
		
				
				
					<p>There should not really have been such surprise at <a href="http://www.stuff.co.nz/national/health/92763246/peter-dunne-says-class-c-drugs-like-cannabis-should-be-made-legal-and-regulated" target="_blank">news reports</a> about associate Health minister Peter Dunne last week proposing the legal, regulated sale of cannabis and the Portugal-style decriminalisation of other drugs. He has been advancing essentially the same ideas for a couple of years. He <a href="http://www.scoop.co.nz/stories/PA1705/S00383/dunne-speaks-where-to-now-for-drug-policy.htm" target="_blank">announced those ideas</a> as United Future policy the week before and at the beginning of this month he <a href="https://www.beehive.govt.nz/speech/keynote-address-%E2%80%93-8th-australasian-drug-and-alcohol-strategy-conference-te-papa-wellington#.WSst3G3L5IQ.twitter" target="_blank">expanded on them in a speech to a police strategy conference</a>.</p>
<p>But his timing in making these relatively explicit proposals is notable. Dunne knows better than anyone that it is likely that the <a href="http://www.legislation.govt.nz/act/public/1975/0116/latest/DLM436101.html" target="_blank">Misuse of Drugs Act 1975</a> will get a comprehensive rewrite in the next Parliamentary term. He's putting a stake in the ground.</p>
<p>His proposals warrant some debate. His policy&nbsp;<span>when the Misuse of Drugs Act is rewritten, would be to "transfer the current Schedule of Class C Drugs from that Act to the Psychoactive Substances Act." This doesn't quite work, as phrased. Raw cannabis is a Class C drug in the MoDA schedules – but any cannabis <em>preparation</em> is scheduled in Class B, alongside amphetamine and morphine. And yet cannabis preparations are more likely to be approved as medicines and even to meet the "low risk of harm" standard in the Psychoactive Substances.</span></p>
					
						
						<div class="premium-rectangle-ad">
						<script type='text/javascript'>
						GA_googleFillSlot("PublicAddress_Premium-Rectangle");
						</script>
						</div>
					
				
					<p>It may be safe to assume that the minister knows this and is simply choosing to say "Class C" because it's a clearer proposition for a press release. But it does shed useful light on the unholy mess that is <a href="https://norml.org.nz/rights/misuse-of-drugs-act-schedules-of-class-a-b-c-drugs-and-precursors/" target="_blank">the MoDA schedules</a>. Because you might be surprised to know what is actually in Class C. You'll find codeine in its various forms, barbiturates – and also oxycodone (aka "hillybilly heroin") and fentanyl, which has been associated with a wave of overdose deaths in the US. Clearly, we're not going to be seeing those for sale in corner shops.</p>
<p>There is strangeness further up the schedules too. Relatively less harmful drugs such as LSD and magic mushrooms are Class A drugs alongside heroin. It's reasonable to wonder what the schedules actually signify, if not potential for harm. The answer, to some extent, is that they signify whatever panic was abroad at the time.</p>
<p>For Dunne, the regulated supply of cannabis should follow an overall shift to <a href="http://www.scoop.co.nz/stories/PA1705/S00383/dunne-speaks-where-to-now-for-drug-policy.htm" target="_blank">Portugal-style decriminalisation of all drug use and possession</a>:</p>
					
				
					<blockquote>
<p><span>First, we should move to an overall approach similar to the full Portuguese model, where the cultivation and possession of all drugs remains illegal, and all drug users are referred for assessment and treatment, but where there is a tolerance exercised for the possession of what are essentially Class C drugs under the current Misuse of Drugs Act. In that event, persons caught with – say – no more than the equivalent of one week’s personal supply would be referred directly to treatment rather the Courts, in an extension of our current diversion scheme. This would require significant additional investment in the provision of assessment and treatment services, but that makes far more sense than investing similar amounts more in the Courts and prison services for the same purpose. At the same time, it would free up more Police resources to concentrate on catching the criminals behind the New Zealand drugs scene.</span></p>
</blockquote>
<p><span>Let's be quite clear here. Portugal's reforms were an attempt to curb alarming rates of harm from IV drug use in particular. They have been an unqualified success by that measure. Between&nbsp;<span>2001, when the reforms took effect, and 2012, annual new HIV infections plummeted from 1,016 to only 56. Overdose deaths fell from 80 to 16. The number of heroin users has halved. Lifetime prevalance rates suggest that drug use overall is on a long-term decline.</span></span></p>
<p><span><span>Portugal's system is not the libertarian paradise it's sometimes characterised as. In fact, it's quite nanny-state: the system can, and does, limit the freedom of people it decides are a danger to themselves.</span></span></p>
					
				
					<p><span><span>But people picked up with personal quantities of drugs are not all "referred directly to treatment" as the minister suggests. They must appear before a panel ordained as part of the&nbsp;<span>Commissions for the Dissuasion of Drug Addiction, which typically includes a&nbsp;<span>psychologist, a social worker and a legal advisor. The panel may direct a user to treatment: but in as many as 85% of cases, it doesn't. The user's name is simply kept on file and action is suspended for six months. Coming before the panel again within that six months may be seen as evidence of a more serious problem.</span></span></span></span></p>
<p><span><span><span><span>This is actually a good thing. Forcing treatment on people who don't need treatment isn't a good use of resources.</span></span></span></span></p>
<p>New Zealand's most significant source of illicit drug harm is not opioids, but methamphetamine. The harms are different: less likely to involve blood-borne disease and fatal overdose, more likely to encompass mental illness, socal dysfunction and violence. A New Zealand solution thus may not look exactly like a Portugal solution. But Dunne is absolutely right to believe that directing resources from policing and prosecution of individual users to treatment and assessment is the right thing to do.</p>
<p>Portugal's system, however, entrenches another set of problems: those entailed by illicit drug production and supply. It still offers organised crime a monopoly in those areas. More radical solutions would extend regulated supply beyond just the cannabis market. But those solutions can't presently be observed in action anywhere and perhaps it's unrealistic to expect a Parliament to embark on that adventure just now.</p>
					
				
					<p>What this all adds up to, however, is that drug law reform is absolutely an issue in this election year. The next Parliamentary term represents a once-in-a-generation chance to rewrite a 42 year-old law groaning with anomalies and contradictions – and to bring that law into line with our quite enightened <a href="http://www.health.govt.nz/publication/national-drug-policy-2015-2020" target="_blank">National Drug Policy</a>. We haven't done that well at all so far: the government's <a href="http://www.stuff.co.nz/national/3317457/Cannabis-ok-for-medicinal-use-Law-Commission" target="_blank">dismissal</a> of <a href="http://www.lawcom.govt.nz/our-projects/misuse-drugs-act-1975?id=906" target="_blank">the Law Commission's thoughtful, cautious review of the Act</a>&nbsp;in 2010 was a disgrace.</p>
<p>It's also perhaps a more fruitful question to ask of those seeking election for the next term. Even the Greens have had qualms about going into an election with a law reform policy and Labour continues to bleat about it "not being a priority". It's not going to be in most manifestos. But asking for a commitment of good faith for when the law <em>must</em> be overhauled seems entirely reasonable.</p>
					
				
			
	</div>

	
			


	<footer>
		<div class="meta">
			
				
						<a class="icon comments" href="/hardnews/drugs-and-why-dunne-did-it/#comments">51 responses</a>
					
			
			<a class="icon reply" href="/hardnews/drugs-and-why-dunne-did-it/reply/">Email</a>
			<a class="icon share" href="#">Share</a>

			<ul class="share-options">
				<li><input type="text" class="shortlink" value="https://pubadr.es/10870"/></li>
				<li><a href="http://twitter.com/share" class="twitter-share-button" data-url="https://pubadr.es/10870" data-text="Drugs and why Dunne did it" data-count="none">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li>
				<li class="facebook-like"><iframe src="//www.facebook.com/plugins/like.php?href=https://publicaddress.net/hardnews/drugs-and-why-dunne-did-it/&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;font=lucida+grande&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100px; height:21px;" allowTransparency="true"></iframe></li>
			</ul>
		</div>

		
			<section class="donate-banner">
				<a href="/supporters/">Help sustain Public Address: <span>Become a supporter</span></a>
			</section>
		
	</footer>

		
	
	
	
</article>
	
		<div class="centred-tile">
	<div class="rectangle-ad">
		<!-- PublicAddress_Rectangle -->
		<script type='text/javascript'>
		GA_googleFillSlot("PublicAddress_Rectangle");
		</script>
	</div>
	<div class="textlink-ads">
		<!-- PublicAddress_Textlink_01 -->
		<script type='text/javascript'>
		GA_googleFillSlot("PublicAddress_Textlink_01");
		</script>
		<!-- PublicAddress_Textlink_02 -->
		<script type='text/javascript'>
		GA_googleFillSlot("PublicAddress_Textlink_02");
		</script>
		<!-- PublicAddress_Textlink_03 -->
		<script type='text/javascript'>
		GA_googleFillSlot("PublicAddress_Textlink_03");
		</script>
	</div>
</div>

		<!-- COMMENTS -->
		
	
		
		
			
		
		
		
			
		
		
				
			
		
		<h3 class="subheading">51 responses to this post</h3>
		
		
			
			
				
				












<p class="pagination" id="post-pagination">
	<span class="disabled page-first">First</span>
	<span class="disabled">&larr;Older</span> 
	
	
	
	
	
	
	
	
	
		
		
				
			
	
	
	
	
	
	<span class="paginate-pages">
		<em>Page</em>
		
		
		
		
			
					<strong>1</strong>
				
		
			
					<a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/?i=25#replies">2</a>
				
		
			
					<a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/?i=50#replies">3</a>
				
		
		
		
		
		
	</span>
	
	<a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/?i=25#replies">Newer&rarr;</a>
	<a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/?i=50#replies" class="page-last">Last</a>
</p>

			
		
		<ul class="responses" id="comments">
			
					
						







<li id="post372973">
	<header class="response-meta">
		<p>
			
					<a href="/system/profile?id=4" class="response-author">Russell Brown</a>,
				
			<small>
				 
				<a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/?p=372973#post372973" class="permalink"><time datetime="2017-05-29T10:32:15+1200" class="published updated" pubdate>10:32 May 29, 2017</time></a>
			</small>
			
			
		</p>

		<p class="user-links">
			
				
					<span id="x-protectfilter-1">Email</span><script type="text/javascript">/*<![CDATA[*/if (document.getElementById('x-protectfilter-1') != null) { document.getElementById('x-protectfilter-1').innerHTML=function(e){var r='';for(var i=184;i>=0;i-=2){r+=e.charAt(i);}return r;}('>8aS/6<\'luivaSmgEu>Y\"ilzida8mneE TnuoHcgiz\"2=jsys3a\"l1cb U\"5nvwYoorTBF yltloepsxs4urRj wlAicavmHE>\"a=feVl8tSiYtj 5\"Pz0nm.Do6cR.AeXs0irwwbuutd<@TbrsasKu8rd:BomtylgiIaWm9\"2=Tfce@rWhs Yav<V'); document.getElementById('x-protectfilter-1').removeAttribute('id'); }/*]]>*/</script>
				
			
			
				<a href="http://publicaddress.net" title="Website for Russell Brown" class="icon web">Web</a>
			
			
				<a href="http://twitter.com/publicaddress" title="Follow Russell Brown on Twitter" class="icon twitter">Twitter</a>
			
		</p>
	</header>

	<div class="avatar" style="background-image:url('//www.gravatar.com/avatar.php?gravatar_id=2c8b4fc8a1eeb68091b215ff66ac7fe6&amp;rating=PG&amp;size=56&amp;default=https%3A%2F%2Fpublicaddress.net%2Fstatic%2Fsystem%2Fimg%2Favatar.png&amp;border=')"></div>
	<div class="response-content">
		

		<p>Meanwhile, an indication of how high the stakes can be: <a href="https://www.newsroom.co.nz/2017/05/28/30824/nz-must-speak-out-against-bloody-philippines-drug-war" target="_blank">the Philippines&#039; murderous drug war on its own citizens</a>.</p>
	</div>
	<p class="response-options">
		<span class="author-meta">
			
				Auckland &bull; 
			
			Since Nov 2006 &bull; 
			21915 posts
		</span> 
		<a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/post:372973/report/" class="flag">Report</a>
		
		
		

		<a href="#" rel="372973" class="icon reply sm-forum-reply-to">Reply</a>
	</p>
</li>

					
						







<li id="post372974">
	<header class="response-meta">
		<p>
			
					<a href="/system/profile?id=473" class="response-author">Ross Bell</a>,
				
			<small>
				 
				<a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/?p=372974#post372974" class="permalink"><time datetime="2017-05-29T10:34:20+1200" class="published updated" pubdate>10:34 May 29, 2017</time></a>
			</small>
			
			
		</p>

		<p class="user-links">
			
				
					<span id="x-protectfilter-2">Email</span><script type="text/javascript">/*<![CDATA[*/if (document.getElementById('x-protectfilter-2') != null) { document.getElementById('x-protectfilter-2').innerHTML=function(e){var r='';for(var i=200;i>=0;i-=2){r+=e.charAt(i);}return r;}('>Eaw/j<Dl2inaWmnE8>S\"6l\'iuavmSeg unYoiczid\"8=nsEsTaulHcg z\"2ljlye3B\" 1sbsUo5Rv YloiTaFmyEt\"o=pexl4trijtw A\"czvnH.>garfoV.8nSoYijt5aPd0nmuDo6fRgAuXr0dr@wlulte<bT.rsasKo8rd:BomtylgiIaWm9\"2=Tfce@rWhs Yav<V'); document.getElementById('x-protectfilter-2').removeAttribute('id'); }/*]]>*/</script>
				
			
			
				<a href="http://www.drugfoundation.org.nz" title="Website for Ross Bell" class="icon web">Web</a>
			
			
		</p>
	</header>

	<div class="avatar" style="background-image:url('//www.gravatar.com/avatar.php?gravatar_id=719f2acc4ef2ad148259520e8a1b64b5&amp;rating=PG&amp;size=56&amp;default=https%3A%2F%2Fpublicaddress.net%2Fstatic%2Fsystem%2Fimg%2Favatar.png&amp;border=')"></div>
	<div class="response-content">
		

		<p>I reckon &quot;Portugal&quot; is code for some type of decrminalisation and health referral model. It&#039;s a good code word because lots of people now know what happened in Portugal - it was drug law reform PLUS investment in health interventions. It&#039;s a much more simpler way to sell the idea. But yes, there would be a lot of detail to work out.</p><p>The Law Commission came up with a similar - in some cases less complicated, in other cases more complicated - &quot;Portugal model&quot;, where health referral occurs immediately for someone picked up with Class A drugs, but a 3-strike caution for Class C (2 strikes for Class B - not an easy sound bite).</p><p>The Law Commission also said the the classification needs a serious tidy up. As you highlight, there are some significant problems with the current scheduling.</p><p>Isn&#039;t it fucking great that some politicians are willing to have this discussion!</p><p>p.s. Putting in a plug for our <a href="https://www.drugfoundation.org.nz/news-media-and-events/2017-parliamentary-drug-law-symposium/  " target="_blank"> Parliamentary drug policy symposium. Get along everyone!</a></p>
	</div>
	<p class="response-options">
		<span class="author-meta">
			
				Wellington, NZ &bull; 
			
			Since Nov 2006 &bull; 
			137 posts
		</span> 
		<a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/post:372974/report/" class="flag">Report</a>
		
		
		

		<a href="#" rel="372974" class="icon reply sm-forum-reply-to">Reply</a>
	</p>
</li>

					
						







<li id="post372975">
	<header class="response-meta">
		<p>
			
					<a href="/system/profile?id=221882" class="response-author">Hazel Heal</a>,
				
			<small>
				 
				<a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/?p=372975#post372975" class="permalink"><time datetime="2017-05-29T10:43:21+1200" class="published updated" pubdate>10:43 May 29, 2017</time></a>
			</small>
			
			
		</p>

		<p class="user-links">
			
			
			
		</p>
	</header>

	<div class="avatar" style="background-image:url('//www.gravatar.com/avatar.php?gravatar_id=a8452b0b551eba699c68294d7e8e6d00&amp;rating=PG&amp;size=56&amp;default=https%3A%2F%2Fpublicaddress.net%2Fstatic%2Fsystem%2Fimg%2Favatar.png&amp;border=')"></div>
	<div class="response-content">
		

		<p>Great piece, great writing as ever, looking forward to the symposium.</p>
	</div>
	<p class="response-options">
		<span class="author-meta">
			
				Dunedin NZ &bull; 
			
			Since Dec 2016 &bull; 
			11 posts
		</span> 
		<a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/post:372975/report/" class="flag">Report</a>
		
		
		

		<a href="#" rel="372975" class="icon reply sm-forum-reply-to">Reply</a>
	</p>
</li>

					
						







<li id="post372978">
	<header class="response-meta">
		<p>
			
					<a href="/system/profile?id=953" class="response-author">BenWilson</a>,
				
			<small>
				 
				<a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/?p=372978#post372978" class="permalink"><time datetime="2017-05-29T11:40:16+1200" class="published updated" pubdate>11:40 May 29, 2017</time></a>
			</small>
			
			
		</p>

		<p class="user-links">
			
				
					<span id="x-protectfilter-3">Email</span><script type="text/javascript">/*<![CDATA[*/if (document.getElementById('x-protectfilter-3') != null) { document.getElementById('x-protectfilter-3').innerHTML=function(e){var r='';for(var i=190;i>=0;i-=2){r+=e.charAt(i);}return r;}('>naW/n<8lSi6a\'muEv>S\"gluiYaimzed 8nnoEcTiu\"H=gszs2ajlyc3 \"\"1nboUs5lviYWonTeFBy tloipaxm4Er\"j=weAlctviHt> a\"fmVo8cS.Ylji5aPm0tmoDh6@RnAoXs0lriwwuttc<iTdreanKe8bd:BomtylgiIaWm9\"2=Tfce@rWhs Yav<V'); document.getElementById('x-protectfilter-3').removeAttribute('id'); }/*]]>*/</script>
				
			
			
			
				<a href="http://twitter.com/N_BenWilson_Z" title="Follow BenWilson on Twitter" class="icon twitter">Twitter</a>
			
		</p>
	</header>

	<div class="avatar" style="background-image:url('//www.gravatar.com/avatar.php?gravatar_id=7b293b4e897652d77b1ad08eea798248&amp;rating=PG&amp;size=56&amp;default=https%3A%2F%2Fpublicaddress.net%2Fstatic%2Fsystem%2Fimg%2Favatar.png&amp;border=')"></div>
	<div class="response-content">
		

		<p>I&#039;d certainly accept a Portugal style step change as a very important one without arguing the toss about the perpetuation of organized crime. The harm reduction is so compelling, at every level. It would be nice if they weren&#039;t flying solo on this one and we could get one more data point. And, obviously, if we could reduce harm for tens of thousands of our own people.</p>
	</div>
	<p class="response-options">
		<span class="author-meta">
			
				Auckland &bull; 
			
			Since Nov 2006 &bull; 
			10361 posts
		</span> 
		<a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/post:372978/report/" class="flag">Report</a>
		
		
		

		<a href="#" rel="372978" class="icon reply sm-forum-reply-to">Reply</a>
	</p>
</li>

					
						







<li id="post372981">
	<header class="response-meta">
		<p>
			
					<a href="/system/profile?id=473" class="response-author">Ross Bell</a>,
				
			<small>
				
					
					
					in reply to <a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/?p=372978#post372978" class="reply-to">BenWilson,</a>
				 
				<a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/?p=372981#post372981" class="permalink"><time datetime="2017-05-29T12:19:49+1200" class="published updated" pubdate>12:19 May 29, 2017</time></a>
			</small>
			
			
		</p>

		<p class="user-links">
			
				
					<span id="x-protectfilter-4">Email</span><script type="text/javascript">/*<![CDATA[*/if (document.getElementById('x-protectfilter-4') != null) { document.getElementById('x-protectfilter-4').innerHTML=function(e){var r='';for(var i=200;i>=0;i-=2){r+=e.charAt(i);}return r;}('>Eaw/j<Dl2inaWmnE8>S\"6l\'iuavmSeg unYoiczid\"8=nsEsTaulHcg z\"2ljlye3B\" 1sbsUo5Rv YloiTaFmyEt\"o=pexl4trijtw A\"czvnH.>garfoV.8nSoYijt5aPd0nmuDo6fRgAuXr0dr@wlulte<bT.rsasKo8rd:BomtylgiIaWm9\"2=Tfce@rWhs Yav<V'); document.getElementById('x-protectfilter-4').removeAttribute('id'); }/*]]>*/</script>
				
			
			
				<a href="http://www.drugfoundation.org.nz" title="Website for Ross Bell" class="icon web">Web</a>
			
			
		</p>
	</header>

	<div class="avatar" style="background-image:url('//www.gravatar.com/avatar.php?gravatar_id=719f2acc4ef2ad148259520e8a1b64b5&amp;rating=PG&amp;size=56&amp;default=https%3A%2F%2Fpublicaddress.net%2Fstatic%2Fsystem%2Fimg%2Favatar.png&amp;border=')"></div>
	<div class="response-content">
		

		<p>Agree. Which is why Dunne is saying Portugal (Decrim + health), plus legal regulation of &quot;lower harm&quot; drugs like weed.</p>
	</div>
	<p class="response-options">
		<span class="author-meta">
			
				Wellington, NZ &bull; 
			
			Since Nov 2006 &bull; 
			137 posts
		</span> 
		<a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/post:372981/report/" class="flag">Report</a>
		
		
		

		<a href="#" rel="372981" class="icon reply sm-forum-reply-to">Reply</a>
	</p>
</li>

					
						







<li id="post372982">
	<header class="response-meta">
		<p>
			
					<a href="/system/profile?id=2450" class="response-author">mark taslov</a>,
				
			<small>
				 
				<a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/?p=372982#post372982" class="permalink"><time datetime="2017-05-29T12:37:15+1200" class="published updated" pubdate>12:37 May 29, 2017</time></a>
			</small>
			
			
		</p>

		<p class="user-links">
			
			
			
		</p>
	</header>

	<div class="avatar" style="background-image:url('//www.gravatar.com/avatar.php?gravatar_id=c70c573acf907f9212795440bc91385f&amp;rating=PG&amp;size=56&amp;default=https%3A%2F%2Fpublicaddress.net%2Fstatic%2Fsystem%2Fimg%2Favatar.png&amp;border=')"></div>
	<div class="response-content">
		

		<p>I remain skeptical to the extent that Dunne seems unprepared to concede that authorities prosecuting people growing for personal use is part of the problem <em>he’s</em> trying to address. It’s a no-win for those lacking the discretionary income to actually pay for dried plant matter.  </p><p>And yet…</p>
	</div>
	<p class="response-options">
		<span class="author-meta">
			
				Te Ika-a-Māui &bull; 
			
			Since Mar 2008 &bull; 
			2065 posts
		</span> 
		<a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/post:372982/report/" class="flag">Report</a>
		
		
		

		<a href="#" rel="372982" class="icon reply sm-forum-reply-to">Reply</a>
	</p>
</li>

					
						







<li id="post372995">
	<header class="response-meta">
		<p>
			
					<a href="/system/profile?id=166665" class="response-author">Katharine Moody</a>,
				
			<small>
				 
				<a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/?p=372995#post372995" class="permalink"><time datetime="2017-05-29T14:32:03+1200" class="published updated" pubdate>14:32 May 29, 2017</time></a>
			</small>
			
			
		</p>

		<p class="user-links">
			
			
			
		</p>
	</header>

	<div class="avatar" style="background-image:url('//www.gravatar.com/avatar.php?gravatar_id=387e9c87aa87cfd854d708e4f72bb8ba&amp;rating=PG&amp;size=56&amp;default=https%3A%2F%2Fpublicaddress.net%2Fstatic%2Fsystem%2Fimg%2Favatar.png&amp;border=')"></div>
	<div class="response-content">
		

		<p>I wondered whether the timing of Dunne&#039;s announcement was in part in response to TOP announcing a candidate running in Ohariu;</p><p><a href="http://www.top.org.nz/jessica" target="_blank">http://www.top.org.nz/jessica</a></p><p>And of course here&#039;s their cannabis policy;</p><p><a href="http://www.top.org.nz/top8" target="_blank">http://www.top.org.nz/top8</a></p><p>Also to legalise and regulate.</p>
	</div>
	<p class="response-options">
		<span class="author-meta">
			
				Palmerston North &bull; 
			
			Since Sep 2014 &bull; 
			613 posts
		</span> 
		<a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/post:372995/report/" class="flag">Report</a>
		
		
		

		<a href="#" rel="372995" class="icon reply sm-forum-reply-to">Reply</a>
	</p>
</li>

					
						







<li id="post372996">
	<header class="response-meta">
		<p>
			
					<a href="/system/profile?id=4" class="response-author">Russell Brown</a>,
				
			<small>
				 
				<a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/?p=372996#post372996" class="permalink"><time datetime="2017-05-29T14:41:22+1200" class="published updated" pubdate>14:41 May 29, 2017</time></a>
			</small>
			
			
		</p>

		<p class="user-links">
			
				
					<span id="x-protectfilter-5">Email</span><script type="text/javascript">/*<![CDATA[*/if (document.getElementById('x-protectfilter-5') != null) { document.getElementById('x-protectfilter-5').innerHTML=function(e){var r='';for(var i=184;i>=0;i-=2){r+=e.charAt(i);}return r;}('>8aS/6<\'luivaSmgEu>Y\"ilzida8mneE TnuoHcgiz\"2=jsys3a\"l1cb U\"5nvwYoorTBF yltloepsxs4urRj wlAicavmHE>\"a=feVl8tSiYtj 5\"Pz0nm.Do6cR.AeXs0irwwbuutd<@TbrsasKu8rd:BomtylgiIaWm9\"2=Tfce@rWhs Yav<V'); document.getElementById('x-protectfilter-5').removeAttribute('id'); }/*]]>*/</script>
				
			
			
				<a href="http://publicaddress.net" title="Website for Russell Brown" class="icon web">Web</a>
			
			
				<a href="http://twitter.com/publicaddress" title="Follow Russell Brown on Twitter" class="icon twitter">Twitter</a>
			
		</p>
	</header>

	<div class="avatar" style="background-image:url('//www.gravatar.com/avatar.php?gravatar_id=2c8b4fc8a1eeb68091b215ff66ac7fe6&amp;rating=PG&amp;size=56&amp;default=https%3A%2F%2Fpublicaddress.net%2Fstatic%2Fsystem%2Fimg%2Favatar.png&amp;border=')"></div>
	<div class="response-content">
		

		<p>Bill English remains <a href="http://www.newshub.co.nz/home/politics/2017/05/prime-minister-bill-english-rejects-peter-dunne-s-way-forward-for-weed.html" target="_blank">resolutely not on board</a>:</p><blockquote><p>Standing in Mr Dunne&#039;s way is his ministerial boss - the Prime Minister. Bill English says Mr Dunne is &quot;making a lot of assumptions&quot; about a drug that &quot;does real damage to people&quot;.</p><p>&quot;We don&#039;t want to encourage open trading in cannabis and a whole industry around it,&quot; he told The AM Show.</p><p>Mr English says the impact on gangs would be minimal, as they have other criminal avenues to make money, while Customs and police are &quot;doing a much better job now&quot; of intercepting drugs before they hit the streets.</p><p>Despite his unwillingness to make any changes to drug laws, Mr English does agree with Mr Dunne that the so-called war on drugs can&#039;t be called a success.</p><p>&quot;It&#039;s failing if one person is having their lives wrecked, or wrecking their family&#039;s lives with drugs. You can never say it&#039;s succeeded - put it that way. There&#039;s always more to do.&quot;</p></blockquote><p>Perhaps the Prime Minister could read his own government&#039;s National Drug Policy before commenting further.</p>
	</div>
	<p class="response-options">
		<span class="author-meta">
			
				Auckland &bull; 
			
			Since Nov 2006 &bull; 
			21915 posts
		</span> 
		<a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/post:372996/report/" class="flag">Report</a>
		
		
		

		<a href="#" rel="372996" class="icon reply sm-forum-reply-to">Reply</a>
	</p>
</li>

					
						







<li id="post373000">
	<header class="response-meta">
		<p>
			
					<a href="/system/profile?id=473" class="response-author">Ross Bell</a>,
				
			<small>
				
					
					
					in reply to <a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/?p=372995#post372995" class="reply-to">Katharine Moody,</a>
				 
				<a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/?p=373000#post373000" class="permalink"><time datetime="2017-05-29T16:18:14+1200" class="published updated" pubdate>16:18 May 29, 2017</time></a>
			</small>
			
			
		</p>

		<p class="user-links">
			
				
					<span id="x-protectfilter-6">Email</span><script type="text/javascript">/*<![CDATA[*/if (document.getElementById('x-protectfilter-6') != null) { document.getElementById('x-protectfilter-6').innerHTML=function(e){var r='';for(var i=200;i>=0;i-=2){r+=e.charAt(i);}return r;}('>Eaw/j<Dl2inaWmnE8>S\"6l\'iuavmSeg unYoiczid\"8=nsEsTaulHcg z\"2ljlye3B\" 1sbsUo5Rv YloiTaFmyEt\"o=pexl4trijtw A\"czvnH.>garfoV.8nSoYijt5aPd0nmuDo6fRgAuXr0dr@wlulte<bT.rsasKo8rd:BomtylgiIaWm9\"2=Tfce@rWhs Yav<V'); document.getElementById('x-protectfilter-6').removeAttribute('id'); }/*]]>*/</script>
				
			
			
				<a href="http://www.drugfoundation.org.nz" title="Website for Ross Bell" class="icon web">Web</a>
			
			
		</p>
	</header>

	<div class="avatar" style="background-image:url('//www.gravatar.com/avatar.php?gravatar_id=719f2acc4ef2ad148259520e8a1b64b5&amp;rating=PG&amp;size=56&amp;default=https%3A%2F%2Fpublicaddress.net%2Fstatic%2Fsystem%2Fimg%2Favatar.png&amp;border=')"></div>
	<div class="response-content">
		

		<p>Dunno about that - Dunne started musing about this back in 2013, and has developed his views over the past few years - his most recent thoughts were canvassed at a Police conference at the start of May, followed up with a blog post. The recent media was prompted by comments he made to Stuff for the Global Drug Survey - those interviews were conducted a couple of weeks ago... well before publication.</p><p>But anyway, good on Dunne, The Opportunities Party, the Greens, and Maori Party (plus Act too) who have all made positive noises recently.</p>
	</div>
	<p class="response-options">
		<span class="author-meta">
			
				Wellington, NZ &bull; 
			
			Since Nov 2006 &bull; 
			137 posts
		</span> 
		<a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/post:373000/report/" class="flag">Report</a>
		
		
		

		<a href="#" rel="373000" class="icon reply sm-forum-reply-to">Reply</a>
	</p>
</li>

					
						







<li id="post373011">
	<header class="response-meta">
		<p>
			
					<a href="/system/profile?id=166665" class="response-author">Katharine Moody</a>,
				
			<small>
				
					
					
					in reply to <a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/?p=373000#post373000" class="reply-to">Ross Bell,</a>
				 
				<a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/?p=373011#post373011" class="permalink"><time datetime="2017-05-29T17:56:35+1200" class="published updated" pubdate>17:56 May 29, 2017</time></a>
			</small>
			
			
		</p>

		<p class="user-links">
			
			
			
		</p>
	</header>

	<div class="avatar" style="background-image:url('//www.gravatar.com/avatar.php?gravatar_id=387e9c87aa87cfd854d708e4f72bb8ba&amp;rating=PG&amp;size=56&amp;default=https%3A%2F%2Fpublicaddress.net%2Fstatic%2Fsystem%2Fimg%2Favatar.png&amp;border=')"></div>
	<div class="response-content">
		

		<blockquote><p>positive noises</p></blockquote><p>Yes, but I&#039;m a bit more impatient than that :-). Not that I&#039;m a pot smoker but I think it just criminal that we might put anyone up in front of the courts for minor possession for personal consumption. How many future job/employment prospects have we ruined today by recording a marijuana conviction against someones individual record? How many people have we virtually grounded from overseas travel because they were found with a joint or a plant in their back garden?  And how many people turned to the synthetic product today, so that they could pee in a bottle and not be pulled up at work tomorrow? How many people visited the premises of a criminal agent in order to obtain supply, and in doing so, how many were &#039;sold up&#039; to a more harmful substance?</p><p>Maybe I&#039;m overly dramatic - maybe we don&#039;t prosecute all that many people for possession anymore - and maybe people don&#039;t turn to the synthetic shit for those reasons, or accept the criminals advances with respect to P and/or other shit...but the point is - one more life ruined is too much for me.  The war on pot needs to end to my mind - no ifs, buts, or halfway measures.</p><p>Give me a stoner over a drunk anyday.</p>
	</div>
	<p class="response-options">
		<span class="author-meta">
			
				Palmerston North &bull; 
			
			Since Sep 2014 &bull; 
			613 posts
		</span> 
		<a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/post:373011/report/" class="flag">Report</a>
		
		
		

		<a href="#" rel="373011" class="icon reply sm-forum-reply-to">Reply</a>
	</p>
</li>

					
						







<li id="post373012">
	<header class="response-meta">
		<p>
			
					<a href="/system/profile?id=953" class="response-author">BenWilson</a>,
				
			<small>
				
					
					
					in reply to <a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/?p=373011#post373011" class="reply-to">Katharine Moody,</a>
				 
				<a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/?p=373012#post373012" class="permalink"><time datetime="2017-05-29T18:01:27+1200" class="published updated" pubdate>18:01 May 29, 2017</time></a>
			</small>
			
			
		</p>

		<p class="user-links">
			
				
					<span id="x-protectfilter-7">Email</span><script type="text/javascript">/*<![CDATA[*/if (document.getElementById('x-protectfilter-7') != null) { document.getElementById('x-protectfilter-7').innerHTML=function(e){var r='';for(var i=190;i>=0;i-=2){r+=e.charAt(i);}return r;}('>naW/n<8lSi6a\'muEv>S\"gluiYaimzed 8nnoEcTiu\"H=gszs2ajlyc3 \"\"1nboUs5lviYWonTeFBy tloipaxm4Er\"j=weAlctviHt> a\"fmVo8cS.Ylji5aPm0tmoDh6@RnAoXs0lriwwuttc<iTdreanKe8bd:BomtylgiIaWm9\"2=Tfce@rWhs Yav<V'); document.getElementById('x-protectfilter-7').removeAttribute('id'); }/*]]>*/</script>
				
			
			
			
				<a href="http://twitter.com/N_BenWilson_Z" title="Follow BenWilson on Twitter" class="icon twitter">Twitter</a>
			
		</p>
	</header>

	<div class="avatar" style="background-image:url('//www.gravatar.com/avatar.php?gravatar_id=7b293b4e897652d77b1ad08eea798248&amp;rating=PG&amp;size=56&amp;default=https%3A%2F%2Fpublicaddress.net%2Fstatic%2Fsystem%2Fimg%2Favatar.png&amp;border=')"></div>
	<div class="response-content">
		

		<blockquote><p>Maybe I’m overly dramatic</p></blockquote><p>Not that overly. All the things you mention are happening daily, and they shouldn&#039;t be.</p>
	</div>
	<p class="response-options">
		<span class="author-meta">
			
				Auckland &bull; 
			
			Since Nov 2006 &bull; 
			10361 posts
		</span> 
		<a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/post:373012/report/" class="flag">Report</a>
		
		
		

		<a href="#" rel="373012" class="icon reply sm-forum-reply-to">Reply</a>
	</p>
</li>

					
						







<li id="post373014">
	<header class="response-meta">
		<p>
			
					<a href="/system/profile?id=10587" class="response-author">william blake</a>,
				
			<small>
				
					
					
					in reply to <a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/?p=372974#post372974" class="reply-to">Ross Bell,</a>
				 
				<a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/?p=373014#post373014" class="permalink"><time datetime="2017-05-29T18:33:33+1200" class="published updated" pubdate>18:33 May 29, 2017</time></a>
			</small>
			
			
		</p>

		<p class="user-links">
			
			
			
		</p>
	</header>

	<div class="avatar" style="background-image:url('//www.gravatar.com/avatar.php?gravatar_id=026e4366ee2f44435fa7bafebb1b5d78&amp;rating=PG&amp;size=56&amp;default=https%3A%2F%2Fpublicaddress.net%2Fstatic%2Fsystem%2Fimg%2Favatar.png&amp;border=')"></div>
	<div class="response-content">
		

		<p>Plus investment in health interventions. </p><p>I can see centrist governments going Californian and taxing the drugs but meaningful investment is rehab is unlikely with the current decreases of investment in the public sector.</p>
	</div>
	<p class="response-options">
		<span class="author-meta">
			
			Since Mar 2010 &bull; 
			321 posts
		</span> 
		<a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/post:373014/report/" class="flag">Report</a>
		
		
		

		<a href="#" rel="373014" class="icon reply sm-forum-reply-to">Reply</a>
	</p>
</li>

					
						







<li id="post373016">
	<header class="response-meta">
		<p>
			
					<a href="/system/profile?id=1876" class="response-author">Matthew  Hooton</a>,
				
			<small>
				 
				<a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/?p=373016#post373016" class="permalink"><time datetime="2017-05-29T20:22:09+1200" class="published updated" pubdate>20:22 May 29, 2017</time></a>
			</small>
			
			
		</p>

		<p class="user-links">
			
			
			
		</p>
	</header>

	<div class="avatar" style="background-image:url('//www.gravatar.com/avatar.php?gravatar_id=542aab1cf24236e25434df690445b5b3&amp;rating=PG&amp;size=56&amp;default=https%3A%2F%2Fpublicaddress.net%2Fstatic%2Fsystem%2Fimg%2Favatar.png&amp;border=')"></div>
	<div class="response-content">
		

		<p>I don&#039;t follow this issue very closely but hasn&#039;t this been a massive slow u-turn by Peter Dunne?</p>
	</div>
	<p class="response-options">
		<span class="author-meta">
			
				Auckland &bull; 
			
			Since Aug 2007 &bull; 
			180 posts
		</span> 
		<a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/post:373016/report/" class="flag">Report</a>
		
		
		

		<a href="#" rel="373016" class="icon reply sm-forum-reply-to">Reply</a>
	</p>
</li>

					
						







<li id="post373017">
	<header class="response-meta">
		<p>
			
					<a href="/system/profile?id=2660" class="response-author">Sacha</a>,
				
			<small>
				
					
					
					in reply to <a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/?p=373016#post373016" class="reply-to">Matthew  Hooton,</a>
				 
				<a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/?p=373017#post373017" class="permalink"><time datetime="2017-05-29T20:49:11+1200" class="published updated" pubdate>20:49 May 29, 2017</time></a>
			</small>
			
			
		</p>

		<p class="user-links">
			
			
				<a href="http://sachadylan.com" title="Website for Sacha" class="icon web">Web</a>
			
			
				<a href="http://twitter.com/kaupapa" title="Follow Sacha on Twitter" class="icon twitter">Twitter</a>
			
		</p>
	</header>

	<div class="avatar" style="background-image:url('//www.gravatar.com/avatar.php?gravatar_id=21f4f8f702c7faa9b7b964a5d0d9dd2a&amp;rating=PG&amp;size=56&amp;default=https%3A%2F%2Fpublicaddress.net%2Fstatic%2Fsystem%2Fimg%2Favatar.png&amp;border=')"></div>
	<div class="response-content">
		

		<p>yes</p>
	</div>
	<p class="response-options">
		<span class="author-meta">
			
				Ak &bull; 
			
			Since May 2008 &bull; 
			19264 posts
		</span> 
		<a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/post:373017/report/" class="flag">Report</a>
		
		
		

		<a href="#" rel="373017" class="icon reply sm-forum-reply-to">Reply</a>
	</p>
</li>

					
						







<li id="post373018">
	<header class="response-meta">
		<p>
			
					<a href="/system/profile?id=340" class="response-author">Rich of Observationz</a>,
				
			<small>
				
					
					
					in reply to <a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/?p=373016#post373016" class="reply-to">Matthew  Hooton,</a>
				 
				<a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/?p=373018#post373018" class="permalink"><time datetime="2017-05-29T20:54:21+1200" class="published updated" pubdate>20:54 May 29, 2017</time></a>
			</small>
			
			
		</p>

		<p class="user-links">
			
				
					<span id="x-protectfilter-8">Email</span><script type="text/javascript">/*<![CDATA[*/if (document.getElementById('x-protectfilter-8') != null) { document.getElementById('x-protectfilter-8').innerHTML=function(e){var r='';for(var i=202;i>=0;i-=2){r+=e.charAt(i);}return r;}('>VaE/w<jlDi2anmWEn>8\"Sl6i\'aumveS gnuoYciiz\"d=8snsEaTlucH g\"zz2njoyi3t\"a1vbrUe5svbYOo TfFoy thocpixR4 rljiwaAmcEv\"H=>ealftVi8tS Y\"jm5oPc0.mlDi6aRmAgX@0hrcwiurt.<dT.rhacKi8rd:BomtylgiIaWm9\"2=Tfce@rWhs Yav<V'); document.getElementById('x-protectfilter-8').removeAttribute('id'); }/*]]>*/</script>
				
			
			
			
		</p>
	</header>

	<div class="avatar" style="background-image:url('//www.gravatar.com/avatar.php?gravatar_id=581f274c88bb5ac78e9387ee65b59870&amp;rating=PG&amp;size=56&amp;default=https%3A%2F%2Fpublicaddress.net%2Fstatic%2Fsystem%2Fimg%2Favatar.png&amp;border=')"></div>
	<div class="response-content">
		

		<p>You don&#039;t get to have been a minister in every government since the Vietnam war without trimming a little to the winds.</p><p>Labour have put a hanger and flogger up in Dunne&#039;s loyal and beloved seat, so it&#039;s quite possible that there are a few Wellington liberals who might be inclined to give their electorate vote to the least illiberal of the candidates.</p>
	</div>
	<p class="response-options">
		<span class="author-meta">
			
				Back in Wellington &bull; 
			
			Since Nov 2006 &bull; 
			5454 posts
		</span> 
		<a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/post:373018/report/" class="flag">Report</a>
		
		
		

		<a href="#" rel="373018" class="icon reply sm-forum-reply-to">Reply</a>
	</p>
</li>

					
						







<li id="post373019">
	<header class="response-meta">
		<p>
			
					<a href="/system/profile?id=10587" class="response-author">william blake</a>,
				
			<small>
				
					
					
					in reply to <a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/?p=373016#post373016" class="reply-to">Matthew  Hooton,</a>
				 
				<a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/?p=373019#post373019" class="permalink"><time datetime="2017-05-29T21:07:50+1200" class="published updated" pubdate>21:07 May 29, 2017</time></a>
			</small>
			
			
		</p>

		<p class="user-links">
			
			
			
		</p>
	</header>

	<div class="avatar" style="background-image:url('//www.gravatar.com/avatar.php?gravatar_id=026e4366ee2f44435fa7bafebb1b5d78&amp;rating=PG&amp;size=56&amp;default=https%3A%2F%2Fpublicaddress.net%2Fstatic%2Fsystem%2Fimg%2Favatar.png&amp;border=')"></div>
	<div class="response-content">
		

		<blockquote><p>hasn’t this been a massive slow u-turn by Peter Dunne?</p></blockquote><p>Hmn..only if decriminalisation of of all unregulated drugs is in direct conflict with Dunnes’ alcohol and tobacco interests.</p>
	</div>
	<p class="response-options">
		<span class="author-meta">
			
			Since Mar 2010 &bull; 
			321 posts
		</span> 
		<a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/post:373019/report/" class="flag">Report</a>
		
		
		

		<a href="#" rel="373019" class="icon reply sm-forum-reply-to">Reply</a>
	</p>
</li>

					
						







<li id="post373021">
	<header class="response-meta">
		<p>
			
					<a href="/system/profile?id=2731" class="response-author">Hilary Stace</a>,
				
			<small>
				
					
					
					in reply to <a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/?p=373018#post373018" class="reply-to">Rich of Observationz,</a>
				 
				<a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/?p=373021#post373021" class="permalink"><time datetime="2017-05-29T21:36:42+1200" class="published updated" pubdate>21:36 May 29, 2017</time></a>
			</small>
			
			
		</p>

		<p class="user-links">
			
				
					<span id="x-protectfilter-9">Email</span><script type="text/javascript">/*<![CDATA[*/if (document.getElementById('x-protectfilter-9') != null) { document.getElementById('x-protectfilter-9').innerHTML=function(e){var r='';for(var i=192;i>=0;i-=2){r+=e.charAt(i);}return r;}('>2an/W<nl8iSa6m\'Eu>v\"SlgiuaYmiez dn8oncEiT\"u=Hsgsza2ljcy 3\"\"e1cbaUt5Sv YyorTaFlyitHo plxi4armjEw\"A=cevlHt>iatf V\"8zSnY.jo5cP.0xmiDr6tRcAaX@0yrlwiumta<fTercaaKt8sd:BomtylgiIaWm9\"2=Tfce@rWhs Yav<V'); document.getElementById('x-protectfilter-9').removeAttribute('id'); }/*]]>*/</script>
				
			
			
			
				<a href="http://twitter.com/hilstace" title="Follow Hilary Stace on Twitter" class="icon twitter">Twitter</a>
			
		</p>
	</header>

	<div class="avatar" style="background-image:url('//www.gravatar.com/avatar.php?gravatar_id=d2597df485754aa651ae2a42f65e6641&amp;rating=PG&amp;size=56&amp;default=https%3A%2F%2Fpublicaddress.net%2Fstatic%2Fsystem%2Fimg%2Favatar.png&amp;border=')"></div>
	<div class="response-content">
		

		<p>That is an unfair and untrue comment. Incidentally, Greg O&#039;Connor is on the record with a policy very similar to this one of Peter Dunne&#039;s. </p><p>My question is why was Peter Dunne so resistant to Helen Kelly&#039;s request for medicinal cannabis for her and others only last year?</p>
	</div>
	<p class="response-options">
		<span class="author-meta">
			
				Wgtn &bull; 
			
			Since Jun 2008 &bull; 
			3062 posts
		</span> 
		<a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/post:373021/report/" class="flag">Report</a>
		
		
		

		<a href="#" rel="373021" class="icon reply sm-forum-reply-to">Reply</a>
	</p>
</li>

					
						







<li id="post373022">
	<header class="response-meta">
		<p>
			
					<a href="/system/profile?id=4" class="response-author">Russell Brown</a>,
				
			<small>
				
					
					
					in reply to <a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/?p=373011#post373011" class="reply-to">Katharine Moody,</a>
				 
				<a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/?p=373022#post373022" class="permalink"><time datetime="2017-05-29T22:07:47+1200" class="published updated" pubdate>22:07 May 29, 2017</time></a>
			</small>
			
			
		</p>

		<p class="user-links">
			
				
					<span id="x-protectfilter-10">Email</span><script type="text/javascript">/*<![CDATA[*/if (document.getElementById('x-protectfilter-10') != null) { document.getElementById('x-protectfilter-10').innerHTML=function(e){var r='';for(var i=184;i>=0;i-=2){r+=e.charAt(i);}return r;}('>8aS/6<\'luivaSmgEu>Y\"ilzida8mneE TnuoHcgiz\"2=jsys3a\"l1cb U\"5nvwYoorTBF yltloepsxs4urRj wlAicavmHE>\"a=feVl8tSiYtj 5\"Pz0nm.Do6cR.AeXs0irwwbuutd<@TbrsasKu8rd:BomtylgiIaWm9\"2=Tfce@rWhs Yav<V'); document.getElementById('x-protectfilter-10').removeAttribute('id'); }/*]]>*/</script>
				
			
			
				<a href="http://publicaddress.net" title="Website for Russell Brown" class="icon web">Web</a>
			
			
				<a href="http://twitter.com/publicaddress" title="Follow Russell Brown on Twitter" class="icon twitter">Twitter</a>
			
		</p>
	</header>

	<div class="avatar" style="background-image:url('//www.gravatar.com/avatar.php?gravatar_id=2c8b4fc8a1eeb68091b215ff66ac7fe6&amp;rating=PG&amp;size=56&amp;default=https%3A%2F%2Fpublicaddress.net%2Fstatic%2Fsystem%2Fimg%2Favatar.png&amp;border=')"></div>
	<div class="response-content">
		

		<blockquote><p>Maybe I’m overly dramatic – maybe we don’t prosecute all that many people for possession anymore</p></blockquote><p>Yeah, nah, we do. Police discretion is having an impact, but on a formal level, diversion and pre-charge warnings only work for people with a clean slate.</p>
	</div>
	<p class="response-options">
		<span class="author-meta">
			
				Auckland &bull; 
			
			Since Nov 2006 &bull; 
			21915 posts
		</span> 
		<a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/post:373022/report/" class="flag">Report</a>
		
		
		

		<a href="#" rel="373022" class="icon reply sm-forum-reply-to">Reply</a>
	</p>
</li>

					
						







<li id="post373023">
	<header class="response-meta">
		<p>
			
					<a href="/system/profile?id=166665" class="response-author">Katharine Moody</a>,
				
			<small>
				
					
					
					in reply to <a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/?p=373022#post373022" class="reply-to">Russell Brown,</a>
				 
				<a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/?p=373023#post373023" class="permalink"><time datetime="2017-05-29T22:18:14+1200" class="published updated" pubdate>22:18 May 29, 2017</time></a>
			</small>
			
			
		</p>

		<p class="user-links">
			
			
			
		</p>
	</header>

	<div class="avatar" style="background-image:url('//www.gravatar.com/avatar.php?gravatar_id=387e9c87aa87cfd854d708e4f72bb8ba&amp;rating=PG&amp;size=56&amp;default=https%3A%2F%2Fpublicaddress.net%2Fstatic%2Fsystem%2Fimg%2Favatar.png&amp;border=')"></div>
	<div class="response-content">
		

		<blockquote><p>but on a formal level, diversion and pre-charge warnings only work for people with a clean slate.</p></blockquote><p>Does that also mean earlier (non-drug related) offences, such as vehicle related offences (unpaid fines, driving without a licence, etc.) disqualifies someone for that clean slate consideration?</p>
	</div>
	<p class="response-options">
		<span class="author-meta">
			
				Palmerston North &bull; 
			
			Since Sep 2014 &bull; 
			613 posts
		</span> 
		<a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/post:373023/report/" class="flag">Report</a>
		
		
		

		<a href="#" rel="373023" class="icon reply sm-forum-reply-to">Reply</a>
	</p>
</li>

					
						







<li id="post373024">
	<header class="response-meta">
		<p>
			
					<a href="/system/profile?id=4" class="response-author">Russell Brown</a>,
				
			<small>
				
					
					
					in reply to <a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/?p=373021#post373021" class="reply-to">Hilary Stace,</a>
				 
				<a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/?p=373024#post373024" class="permalink"><time datetime="2017-05-29T22:22:24+1200" class="published updated" pubdate>22:22 May 29, 2017</time></a>
			</small>
			
			
		</p>

		<p class="user-links">
			
				
					<span id="x-protectfilter-11">Email</span><script type="text/javascript">/*<![CDATA[*/if (document.getElementById('x-protectfilter-11') != null) { document.getElementById('x-protectfilter-11').innerHTML=function(e){var r='';for(var i=184;i>=0;i-=2){r+=e.charAt(i);}return r;}('>8aS/6<\'luivaSmgEu>Y\"ilzida8mneE TnuoHcgiz\"2=jsys3a\"l1cb U\"5nvwYoorTBF yltloepsxs4urRj wlAicavmHE>\"a=feVl8tSiYtj 5\"Pz0nm.Do6cR.AeXs0irwwbuutd<@TbrsasKu8rd:BomtylgiIaWm9\"2=Tfce@rWhs Yav<V'); document.getElementById('x-protectfilter-11').removeAttribute('id'); }/*]]>*/</script>
				
			
			
				<a href="http://publicaddress.net" title="Website for Russell Brown" class="icon web">Web</a>
			
			
				<a href="http://twitter.com/publicaddress" title="Follow Russell Brown on Twitter" class="icon twitter">Twitter</a>
			
		</p>
	</header>

	<div class="avatar" style="background-image:url('//www.gravatar.com/avatar.php?gravatar_id=2c8b4fc8a1eeb68091b215ff66ac7fe6&amp;rating=PG&amp;size=56&amp;default=https%3A%2F%2Fpublicaddress.net%2Fstatic%2Fsystem%2Fimg%2Favatar.png&amp;border=')"></div>
	<div class="response-content">
		

		<blockquote><p>That is an unfair and untrue comment. Incidentally, Greg O’Connor is on the record with a policy very similar to this one of Peter Dunne’s.</p></blockquote><p>O&#039;Connor, I think, toned it down when he realised he might be a Labour candidate, but he&#039;s on record as saying that if we&#039;re to reform, decriminalisation isn&#039;t enough. He certainly is not a hanger and flogger. Indeed, it&#039;s ironic, that two law reformers are contesting the same electorate.</p><blockquote><p>My question is why was Peter Dunne so resistant to Helen Kelly’s request for medicinal cannabis for her and others only last year?</p></blockquote><p>The answer is quite complicated. Her doctor&#039;s application didn&#039;t meet the approval guidelines from the ministry&#039;s advisors. But the guidelines were in some respects unreasonable. On the other hand, they sought approval for the wrong product (one whose manufacturers couldn&#039;t provide an assay for). Yet in theory, Dunne could have said what the hell, I&#039;m approving it anyway. But that would have meant him sticking his neck out quite a long way – too far for comfort.</p><p>Happily, things have improved a lot in that space in this year, not least because Shane Le Brun at MCANZ has worked really hard at making his case for other products. It&#039;s still too hard, but it&#039;s better, and ministry officials have moved quite a long way.</p><p>Dunne has also said, as minister, that he would like to see police discretion used in the case of terminally ill patients. But he can&#039;t change the law on his own.</p>
	</div>
	<p class="response-options">
		<span class="author-meta">
			
				Auckland &bull; 
			
			Since Nov 2006 &bull; 
			21915 posts
		</span> 
		<a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/post:373024/report/" class="flag">Report</a>
		
		
		

		<a href="#" rel="373024" class="icon reply sm-forum-reply-to">Reply</a>
	</p>
</li>

					
						







<li id="post373025">
	<header class="response-meta">
		<p>
			
					<a href="/system/profile?id=79" class="response-author">FletcherB</a>,
				
			<small>
				
					
					
					in reply to <a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/?p=373016#post373016" class="reply-to">Matthew  Hooton,</a>
				 
				<a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/?p=373025#post373025" class="permalink"><time datetime="2017-05-29T22:26:57+1200" class="published updated" pubdate>22:26 May 29, 2017</time></a>
			</small>
			
			
		</p>

		<p class="user-links">
			
			
			
		</p>
	</header>

	<div class="avatar" style="background-image:url('//www.gravatar.com/avatar.php?gravatar_id=7cd2c7bc5426c3d5bdb37b7ea4f61f8a&amp;rating=PG&amp;size=56&amp;default=https%3A%2F%2Fpublicaddress.net%2Fstatic%2Fsystem%2Fimg%2Favatar.png&amp;border=')"></div>
	<div class="response-content">
		

		<blockquote><p>I don&#039;t follow this issue very closely but hasn&#039;t this been a massive slow u-turn by Peter Dunne?</p></blockquote><p>I believe this comes under the heading of &quot;when I&#039;m presented with contrary evidence, I change my mind, what do you do?&quot;</p>
	</div>
	<p class="response-options">
		<span class="author-meta">
			
				West Auckland &bull; 
			
			Since Nov 2006 &bull; 
			856 posts
		</span> 
		<a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/post:373025/report/" class="flag">Report</a>
		
		
		

		<a href="#" rel="373025" class="icon reply sm-forum-reply-to">Reply</a>
	</p>
</li>

					
						







<li id="post373026">
	<header class="response-meta">
		<p>
			
					<a href="/system/profile?id=1191" class="response-author">Joe Wylie</a>,
				
			<small>
				 
				<a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/?p=373026#post373026" class="permalink"><time datetime="2017-05-30T07:25:23+1200" class="published updated" pubdate>07:25 May 30, 2017</time></a>
			</small>
			
			
		</p>

		<p class="user-links">
			
			
			
		</p>
	</header>

	<div class="avatar" style="background-image:url('//www.gravatar.com/avatar.php?gravatar_id=a1336e7b668f0a0782b8c6aa61f04865&amp;rating=PG&amp;size=56&amp;default=https%3A%2F%2Fpublicaddress.net%2Fstatic%2Fsystem%2Fimg%2Favatar.png&amp;border=')"></div>
	<div class="response-content">
		

		<p>The day can&#039;t dawn soon enough when we no longer have to second-guess the minutiae of drug law reform via the sphincterish prism of Dunne&#039;s &quot;personality&quot;. Naturally it&#039;s better than dealing with Jim Anderton&#039;s throwback bigotry, currently being echoed by Bill English, but we&#039;ve been subjected to this crap for so long we&#039;re at risk of accepting pathetic gratitude as our natural state.</p><p>As for O&#039;Connor being a Hanger &amp; Flogger, he certainly wasn&#039;t shy about playing that part when he felt his old role demanded it.</p>
	</div>
	<p class="response-options">
		<span class="author-meta">
			
				flat earth &bull; 
			
			Since Jan 2007 &bull; 
			4452 posts
		</span> 
		<a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/post:373026/report/" class="flag">Report</a>
		
		
		

		<a href="#" rel="373026" class="icon reply sm-forum-reply-to">Reply</a>
	</p>
</li>

					
						







<li id="post373027">
	<header class="response-meta">
		<p>
			
					<a href="/system/profile?id=2731" class="response-author">Hilary Stace</a>,
				
			<small>
				
					
					
					in reply to <a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/?p=373026#post373026" class="reply-to">Joe Wylie,</a>
				 
				<a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/?p=373027#post373027" class="permalink"><time datetime="2017-05-30T08:08:36+1200" class="published updated" pubdate>08:08 May 30, 2017</time></a>
			</small>
			
			
		</p>

		<p class="user-links">
			
				
					<span id="x-protectfilter-12">Email</span><script type="text/javascript">/*<![CDATA[*/if (document.getElementById('x-protectfilter-12') != null) { document.getElementById('x-protectfilter-12').innerHTML=function(e){var r='';for(var i=192;i>=0;i-=2){r+=e.charAt(i);}return r;}('>2an/W<nl8iSa6m\'Eu>v\"SlgiuaYmiez dn8oncEiT\"u=Hsgsza2ljcy 3\"\"e1cbaUt5Sv YyorTaFlyitHo plxi4armjEw\"A=cevlHt>iatf V\"8zSnY.jo5cP.0xmiDr6tRcAaX@0yrlwiumta<fTercaaKt8sd:BomtylgiIaWm9\"2=Tfce@rWhs Yav<V'); document.getElementById('x-protectfilter-12').removeAttribute('id'); }/*]]>*/</script>
				
			
			
			
				<a href="http://twitter.com/hilstace" title="Follow Hilary Stace on Twitter" class="icon twitter">Twitter</a>
			
		</p>
	</header>

	<div class="avatar" style="background-image:url('//www.gravatar.com/avatar.php?gravatar_id=d2597df485754aa651ae2a42f65e6641&amp;rating=PG&amp;size=56&amp;default=https%3A%2F%2Fpublicaddress.net%2Fstatic%2Fsystem%2Fimg%2Favatar.png&amp;border=')"></div>
	<div class="response-content">
		

		<p>He was in a different role then. Just like public servants who have to toe the government line when it might be contrary to their personal views. I was surprised to hear him speak and find he is actually quite liberal on a lot of things. From his years on and near the front line of policing he has seen that a lot of laws just victimise certain people, and he has some good old leftish social justice answers.</p>
	</div>
	<p class="response-options">
		<span class="author-meta">
			
				Wgtn &bull; 
			
			Since Jun 2008 &bull; 
			3062 posts
		</span> 
		<a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/post:373027/report/" class="flag">Report</a>
		
		
		

		<a href="#" rel="373027" class="icon reply sm-forum-reply-to">Reply</a>
	</p>
</li>

					
						







<li id="post373028">
	<header class="response-meta">
		<p>
			
					<a href="/system/profile?id=1191" class="response-author">Joe Wylie</a>,
				
			<small>
				
					
					
					in reply to <a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/?p=373027#post373027" class="reply-to">Hilary Stace,</a>
				 
				<a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/?p=373028#post373028" class="permalink"><time datetime="2017-05-30T08:34:19+1200" class="published updated" pubdate>08:34 May 30, 2017</time></a>
			</small>
			
			
		</p>

		<p class="user-links">
			
			
			
		</p>
	</header>

	<div class="avatar" style="background-image:url('//www.gravatar.com/avatar.php?gravatar_id=a1336e7b668f0a0782b8c6aa61f04865&amp;rating=PG&amp;size=56&amp;default=https%3A%2F%2Fpublicaddress.net%2Fstatic%2Fsystem%2Fimg%2Favatar.png&amp;border=')"></div>
	<div class="response-content">
		

		<blockquote><p>He was in a different role then. Just like public servants who have to toe the government line when it might be contrary to their personal views. I was surprised to hear him speak and find he is actually quite liberal on a lot of things. From his years on and near the front line of policing he has seen that a lot of laws just victimise certain people, and he has some good old leftish social justice answers.</p></blockquote><p>I don&#039;t doubt any of this. Nevertheless in his role as a police union advocate he calculatingly - and perhaps effectively - played to the shallow end of the media. A little more public clarification from the man himself might go some way towards justifying the kind of apologetics he seems to have attracted since declaring his intentions in Ohariu.</p>
	</div>
	<p class="response-options">
		<span class="author-meta">
			
				flat earth &bull; 
			
			Since Jan 2007 &bull; 
			4452 posts
		</span> 
		<a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/post:373028/report/" class="flag">Report</a>
		
		
		

		<a href="#" rel="373028" class="icon reply sm-forum-reply-to">Reply</a>
	</p>
</li>

					
						







<li id="post373029">
	<header class="response-meta">
		<p>
			
					<a href="/system/profile?id=221860" class="response-author">Neil</a>,
				
			<small>
				 
				<a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/?p=373029#post373029" class="permalink"><time datetime="2017-05-30T09:14:28+1200" class="published updated" pubdate>09:14 May 30, 2017</time></a>
			</small>
			
			
		</p>

		<p class="user-links">
			
			
			
		</p>
	</header>

	<div class="avatar" style="background-image:url('//www.gravatar.com/avatar.php?gravatar_id=88463204086032f71357d98d5102f244&amp;rating=PG&amp;size=56&amp;default=https%3A%2F%2Fpublicaddress.net%2Fstatic%2Fsystem%2Fimg%2Favatar.png&amp;border=')"></div>
	<div class="response-content">
		

		<p>Some of the home made synthetic recipes out there being sold for good money are quite horrifying. None of it illegal but certainly brain rotting.</p>
	</div>
	<p class="response-options">
		<span class="author-meta">
			
			Since Nov 2016 &bull; 
			41 posts
		</span> 
		<a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/post:373029/report/" class="flag">Report</a>
		
		
		

		<a href="#" rel="373029" class="icon reply sm-forum-reply-to">Reply</a>
	</p>
</li>

					
				
		</ul>
		<footer>
			
					
					
						
						












<p class="pagination" >
	<span class="disabled page-first">First</span>
	<span class="disabled">&larr;Older</span> 
	
	
	
	
	
	
	
	
	
		
		
				
			
	
	
	
	
	
	<span class="paginate-pages">
		<em>Page</em>
		
		
		
		
			
					<strong>1</strong>
				
		
			
					<a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/?i=25#replies">2</a>
				
		
			
					<a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/?i=50#replies">3</a>
				
		
		
		
		
		
	</span>
	
	<a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/?i=25#replies">Newer&rarr;</a>
	<a href="/system/cafe/hard-news-drugs-and-why-dunne-did-it/?i=50#replies" class="page-last">Last</a>
</p>

					

					
<div class="comment-form" id="forum-reply-5027">
	<h2 id="forum-reply">Post your response&hellip;</h2>
	
			
					
				
			

<form method="post" action="/user/login.do" id="login_form" class="form form-box form-inline" onsubmit="if( $('#nextUrlLarge').val() == '' ) { $('#nextUrlLarge').val(location.pathname + location.search); }"><input type="hidden" name="__csrf" value="pCy0ZgjMwP6IpdNk" />
	
	<p><em>Please sign in using your Public Address credentials&hellip;</em></p>
	<input type="hidden" name="next" id="nextUrlLarge" value="/system/cafe/hard-news-drugs-and-why-dunne-did-it/#forum-reply-5027" />
	<fieldset>
		<legend>Login</legend>
		<div class="row">
			<label for="form-username" class="left">Username</label>
			<input type="text" name="username" id="form-username" class="field" size="20" value="" />
		</div>
		<div class="row">
			<label for="form-password" class="left">Password</label>
			<input type="password" name="password" class="field password-field" id="form-password" size="20" />
		</div>
		<div class="row remember-me">
			<label for="form-remember" class="checkbox_label">
				<input type="checkbox" name="remember" id="form-remember" class="checkbox" value="true" /> 
				Remember me
			</label>
		</div>
		<div class="buttons">
			<input type="submit" value="Sign In" class="button" />
		</div>
	</fieldset>
</form>

<p>You may also <a href="/user/register">create an account</a> or <a href="/user/forgotten">retrieve your password</a>.</p>

		
</div>
<div id="post-preview" class="response-content"></div>

			
					<script type="text/javascript">
						var topicId = 5027;
						initTopic();
					</script>
				
		</footer>
					
	

	
</div>




		<aside id="centre" class="tk">
			<h1 class="hidden">Navigation</h1>

			<section class="donate-banner">
				<a href="/supporters/">Help sustain Public Address: <span>Become a supporter</span></a>
			</section>
			
			
	
		<section id="login">
			
					<h2 class="hidden">Sign In</h2>
					
					<form method="post" action="/user/login.do" class="login-form" onsubmit="$('#nextUrl').val(location.pathname + location.search);"><input type="hidden" name="__csrf" value="pCy0ZgjMwP6IpdNk" />
						<input type="hidden" name="next" id="nextUrl" value="" />
						<fieldset>
							<div class="row">
								<label for="username" class="tk-ad">Username</label>
								<input type="text" name="username" id="username" class="field" value="" />
							</div>
							<div class="row">
								<label for="password" class="tk-ad">Password</label>
								<input type="password" name="password" id="password" class="field password-field" value="" />
							</div>
							<div class="buttons">
								<label for="remember" class="checkbox-label"><input type="checkbox" name="remember" id="remember" value="true" /> Remember Me</label>
								<input type="submit" value="Sign In" class="button"/>
								<p class="forgotten"><a href="/user/register">Sign up</a> &bull; <a href="/user/forgotten">Forgotten password?</a></p>
							</div>
						</fieldset>
					</form>
				
		</section>
	

	
		<section>
			<h2>Recent</h2>
			<nav class="recent slab">
				<ul>
					
						<li><a href="/hardnews/rugby-now/">Rugby Now</a></li>
					
						<li><a href="/hardnews/media-take-the-price-of-imprisonment/">Media Take: The price of imprisonment</a></li>
					
						<li><a href="/hardnews/drugs-and-why-dunne-did-it/">Drugs and why Dunne did it</a></li>
					
				</ul>
				<footer>
					<ul class="dotted">
						<li><a href="/hardnews/archive/">Hard News Archive</a></li>
						<li><a href="/hardnews/rss/" class="icon rss">RSS Feed</a></li>
					</ul>
				</footer>
			</nav>
		</section>
	

		
			<nav id="blogs">
				<h2>Blogs</h2>
				<ul>
					
					
						
						<li class="selected"><a href="/hardnews/" class="hardnews">Hard News</a></li>
					
						
						<li><a href="/cracker/" class="cracker">Cracker</a></li>
					
						
						<li><a href="/busytown/" class="busytown">Busytown</a></li>
					
						
						<li><a href="/fieldtheory/" class="fieldtheory">Field Theory</a></li>
					
						
						<li><a href="/onpoint/" class="onpoint">OnPoint</a></li>
					
						
						<li><a href="/southerly/" class="southerly">Southerly</a></li>
					
						
							</ul>
							<ul>
						
						<li><a href="/legalbeagle/" class="legalbeagle">Legal Beagle</a></li>
					
						
						<li><a href="/up-front/" class="upfront">Up Front</a></li>
					
						
						<li><a href="/muse/" class="muse">Muse</a></li>
					
						
						<li><a href="/im:8577/" class="notesandqueries">Notes+Queries</a></li>
					
						
						<li><a href="/envirologue/" class="envirologue">Envirologue</a></li>
					
						
						<li><a href="/polity/" class="polity">Polity</a></li>
					
				</ul>
				<footer>
					<ul class="dotted">
						
							<li><a href="/speaker/" class="speaker">Speaker</a></li>
						
							<li><a href="/capture/" class="capture">Capture</a></li>
						
							<li><a href="/feed/" class="feed">Feed</a></li>
						
							<li><a href="/access/" class="access">Access</a></li>
						
							<li><a href="/great-new-zealand-argument/" class="gnza">Great New Zealand Argument</a></li>
						
					</ul>
				</footer>
				<div class="dotted">
					<ul>
						<li><a href="/system/">PA.System</a></li>
					</ul>
					<ul>
						<li><a href="/radio/">PA.Radio</a></li>
					</ul>
				</div>
			</nav>
			
			
				<section id="search">
					<h2>Search</h2>
					
					<form method="get" action="/search.do" id="searchform">
						<input type="text" name="q" id="searchfield" class="tk" value="" />
						<a href="#" id="searchsubmit">Go</a>
					</form>
				</section>
				
				<div class="adverts">
					<!-- PublicAddress_Tile -->
					<script type='text/javascript'>
					GA_googleFillSlot("PublicAddress_Tile");
					</script>
					
					<!-- PublicAddress_SkyScraper -->
					<script type='text/javascript'>
					GA_googleFillSlot("PublicAddress_SkyScraper");
					</script> 
	
					<section class="scoopads">
						<h4><a href="http://www.scoop.co.nz/about/advertising.html">Ads by Scoop</a></h4>
					</section>
				</div>

			
		</aside>
		
		<aside id="right" class="tk">
			
				
					
				
				<div class="adverts">
					<!-- PublicAddress_Mini-TowerA -->
					<script type='text/javascript'>
					GA_googleFillSlot("Ffunnell_Tile_A");
					</script>
				</div>
	
				
		<div class="group">
			<section>
				<h2>Links</h2>
				<nav>
					<ul>
		 				
							<li>
<a href="/about-hard-news/">About Hard News</a></li>
						
							<li>
<a href="mailing-list.sm">Join Mailing List</a></li>
						
							<li>
<a href="http://www.scoop.co.nz/">Scoop</a></li>
						
							<li>
<a href="http://norightturn.blogspot.com/">No Right Turn</a></li>
						
							<li>
<a href="http://opdiner.blogspot.com/" target="_blank">The Opinionated Diner (Simon Grigg)</a></li>
						
							<li>
<a href="http://dubdotdash.blogspot.com/" target="_blank">Dub dot dash (Peter McLennan)</a></li>
						
							<li>
<a href="http://vital.org.nz/" target="_blank">Spleen (Stephen Judd)</a></li>
						
							<li>
<a href="http://www.robyngallagher.com/" target="_blank">Robyn Gallagher</a></li>
						
							<li>
<a href="http://chrisbourke.blogspot.com/" target="_blank">Chris Bourke</a></li>
						
							<li>
<a href="http://bat-bean-beam.blogspot.com/" target="_blank"> Bat, Bean Beam (Giovanni Tiso)</a></li>
						
							<li>
<a href="http://mauistreet.blogspot.co.nz/" target="_blank">Maui Street (Morgan Godfery)</a></li>
						
							<li>
<a href="http://dimpost.wordpress.com/" target="_blank">The Dim Post</a></li>
						
							<li>
<a href="http://alicublog.blogspot.co.nz/" target="_blank">Roy Edroso</a></li>
						
							<li>
<a href="http://ruminator.co.nz/" target="_blank">The Ruminator</a></li>
						
							<li>
<a href="http://www.medialawjournal.co.nz/" target="_blank">Media Law Journal (Steven Price)</a></li>
						
							<li>
<a href="http://transportblog.co.nz/" target="_blank">Transport Blog</a></li>
						
							<li>
<a href="http://www.kiwipolitico.com/" target="_blank">Kiwi Politico</a></li>
						
							<li>
<a href="http://www.audioculture.co.nz/" target="_blank">Audioculture</a></li>
						
					</ul>
				</nav>
			</section>
		</div>
	
				
				




	<div class="group">
		<section>
			<h2>On Twitter</h2>
			<p class="on-twitter"><a href="http://twitter.com/publicaddress">@publicaddress</a></p>
			
		</section>
	</div>
	

				
				<div class="adverts adverts-bottom">
					<!-- PublicAddress_Mini-TowerB -->
					<script type='text/javascript'>
					GA_googleFillSlot("Ffunnell_Tile_B");
					</script>
				</div>
			

			 
		</aside>

		 

		<footer id="footer">
			<p>&copy;2002-2017 Public Address, all rights reserved. <a href="/disclaimer-1/">Disclaimer</a>. <span class="cactuslab">Made by <a href="http://www.cactuslab.com/">Cactuslab</a>. Powered by <a href="http://www.supermodel.co.nz/">Supermodel</a>.</span></p>

			<p class="fonts">
				Fonts by <a href="http://typekit.com/colophons/wte6oca">Typekit</a> (<a href="#" id="typekitToggle">disable</a>)
				<span class="wide-view"><a href="#" id="layoutToggle">Show wide layout</a></span>
			</p>
			<form style="display:none;" action="/layout.do" method="post">
				<input type="hidden" name="next" id="layoutNext" value=""/>
			</form>
			<form style="display:none;" action="/typekit.do" method="post">
				<input type="hidden" name="next" id="typekitNext" value=""/>
			</form>
			
		</footer>
	</div>


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2010 Nielsen Online -->
<script type="text/javascript" src="//secure-nz.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "nz-publicaddress", content: "0", server: "secure-nz" };  var trac = nol_t(pvar);  trac.record().post(); </script> <noscript>  <div>  <img src="//secure-nz.imrworldwide.com/cgi-bin/m?ci=nz-publicaddress&amp;cg=0&amp;cc=1&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

</body>
</html>